<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C500%2C700%7CSource+Serif+Pro%3A400%2C600%2C700" /><link rel="stylesheet" href="https://eldiariodelamarina.com/wp-content/cache/min/1/5cde2c70ef2ea34441082f14f4e40252.css" data-minify="1"/><script type='text/javascript' src='https://connect.facebook.net/es_ES/sdk.js#xfbml=1&#038;version=v2.3'></script><script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://eldiariodelamarina.com/wp-content/cache/min/1/49f22c791280964a3dbe7b85ee55a7d5.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://eldiariodelamarina.com/xmlrpc.php"><title>Declaración institucional de la Xunta de Galicia con motivo de la conmemoración del 110 aniversario del estreno del Himno Gallego - DLM</title><meta name="description" content="La Xunta de Galicia se suma a la celebración del ciento diez aniversario del Himno Gallego, interpretado por vez primera en las tierras de la emigración habanera"/><link rel="canonical" href="https://eldiariodelamarina.com/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Declaración institucional de la Xunta de Galicia con motivo de la conmemoración del 110 aniversario del estreno del Himno Gallego - DLM" /><meta property="og:description" content="La Xunta de Galicia se suma a la celebración del ciento diez aniversario del Himno Gallego, interpretado por vez primera en las tierras de la emigración habanera" /><meta property="og:url" content="https://eldiariodelamarina.com/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego/" /><meta property="og:site_name" content="DLM" /><meta property="article:publisher" content="https://www.facebook.com/diariolamarina/" /><meta property="article:section" content="Vida asociativa" /><meta property="article:published_time" content="2017-12-21T14:08:51+00:00" /><meta property="article:modified_time" content="2017-12-21T14:22:01+00:00" /><meta property="og:updated_time" content="2017-12-21T14:22:01+00:00" /><meta property="og:image" content="https://eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg" /><meta property="og:image:secure_url" content="https://eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La Xunta de Galicia se suma a la celebración del ciento diez aniversario del Himno Gallego, interpretado por vez primera en las tierras de la emigración habanera" /><meta name="twitter:title" content="Declaración institucional de la Xunta de Galicia con motivo de la conmemoración del 110 aniversario del estreno del Himno Gallego - DLM" /><meta name="twitter:site" content="@diariolamarina" /><meta name="twitter:image" content="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg?fit=750%2C400&#038;ssl=1" /><meta name="twitter:creator" content="@diariolamarina" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/eldiariodelamarina.com\/","name":"Espa\u00f1oles de Cuba","alternateName":"DLM","potentialAction":{"@type":"SearchAction","target":"https:\/\/eldiariodelamarina.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/eldiariodelamarina.com\/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego\/","sameAs":["https:\/\/www.facebook.com\/diariolamarina\/","https:\/\/twitter.com\/diariolamarina"],"@id":"#organization","name":"DLM","logo":"https:\/\/eldiariodelamarina.com\/wp-content\/uploads\/2017\/07\/espanoles_de_cuba.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DLM &raquo; Declaración institucional de la Xunta de Galicia con motivo de la conmemoración del 110 aniversario del estreno del Himno Gallego RSS de los comentarios" href="https://eldiariodelamarina.com/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style><link rel='https://api.w.org/' href='https://eldiariodelamarina.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodelamarina.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodelamarina.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='https://wp.me/p8AXRr-cRx' /><link rel="alternate" type="application/json+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Fdeclaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Fdeclaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://eldiariodelamarina.com/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego/amp/" /><link rel="icon" href="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba1-1.png?fit=32%2C30&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba1-1.png?fit=192%2C182&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba1-1.png?fit=180%2C171&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba1-1.png?fit=270%2C256&#038;ssl=1" /> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','346298029176804');fbq('track','PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=346298029176804&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-49447 wp-custom-logo"><div id="wrapper"> <header id="header"><div class="container"><div class="row"><div class="ad1"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3002191610"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="header-top"><div class="col-md-9 col-sm-9"><div class="header-top-catag"><div class="edition-text"> <span>Edición: Hispanidad</span></div><div class="menu-top-container"><ul id="menu-top" class="nav-part-1"><li id="menu-item-39624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39624"><a href="https://eldiariodelamarina.com/contenu-illicite/" itemprop="url">Contenu illicite</a></li><li id="menu-item-39625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39625"><a href="https://eldiariodelamarina.com/al-servicio-la-hispanidad/" itemprop="url">DLM – Españoles de Cuba</a></li><li id="menu-item-39626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39626"><a href="https://eldiariodelamarina.com/mentions-legales/" itemprop="url">Mentions légales</a></li><li id="menu-item-40867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40867"><a href="https://eldiariodelamarina.com/becas-ayudas/" itemprop="url">Becas, ayudas y subvenciones</a></li><li id="menu-item-46021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46021"><a href="https://eldiariodelamarina.com/contacto/" itemprop="url">Contacto</a></li></ul></div></div></div><div class="col-md-3 col-sm-3"><div class="header-top-right"> sábado 23 diciembre, 2017</div></div></div></div></div><div class="container"><div class="nav-part "><div id="nav-icon"> <span></span> <span></span> <span></span> <span></span></div></div><div class="row"><div class="logo-part"><div class="logo"> <a href="https://eldiariodelamarina.com"> <img src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/dlm.gif?fit=232%2C51&#038;ssl=1"></a></div><div class="logo-right"></div></div></div><div class="nav-part "> <nav id="site-navigation" class="main-navigation" role="navigation"><div class="mobilemenu"><div class="menu-dlm-container"><ul id="menu-dlm" class="mobile-menu"><li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/" itemprop="url">Españoles de Cuba</a></li><li id="menu-item-39520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/" itemprop="url">Becas, ayudas, subvenciones</a></li><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/" itemprop="url">Nacionalidad española</a></li><li id="menu-item-45476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/" itemprop="url">Volver a España</a></li></ul></div></div> </nav></div></div><div class="container"><div class="row"><div class="headlines"><div class="headlines-block"><div class="col-md-9 col-sm-9"><div class="headlines-text"> <span>Lo último</span><div class="sliding-text"><div class="slider-text"> <a href="https://eldiariodelamarina.com/los-espanoles-cuba-deben-participar-las-elecciones/">¿Por qué los españoles de Cuba deben participar en las elecciones?</a></div><div class="slider-text"> <a href="https://eldiariodelamarina.com/el-castrismo-impone-fuertes-restricciones-a-la-empresa-privada/">El castrismo impone fuertes restricciones a la empresa privada</a></div><div class="slider-text"> <a href="https://eldiariodelamarina.com/je-suis-lautre-berta-vias-mahou/">Je suis L&#8217;Autre, de Berta Vías Mahou</a></div><div class="slider-text"> <a href="https://eldiariodelamarina.com/la-traicion-al-legado-jorge-mas-canosa/">La traición al legado de Jorge Mas Canosa</a></div><div class="slider-text"> <a href="https://eldiariodelamarina.com/pocahontas-mi-marido-no-se-llamaba-john-smith/">Pocahontas: &#8220;Mi marido no se llamaba John Smith&#8221;</a></div></div></div></div><div class="col-md-3 col-sm-3"><div class="lightbox-target" id="goofy"><div class="social-icons-header"><li><a href="https://www.facebook.com/diariolamarina/" target="blank"> <i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/DiarioLaMarina" target="blank"> <i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://plus.google.com/+Eldiariodelamarina-DLM" target="blank"> <i class="fa fa-google-plus" aria-hidden="true"></i></a></li></div> <a class="lightbox-close" href="#"><i class="fa fa-times" aria-hidden="true"></i></a></div><div class="add-to-cart"><div class="storefront-primary-navigation"></div></div></div></div><div class="headlines-part"><div class="col-lg-12 col-md-12 col-sm-12 npt-blackmenu"><div class="headlines-catag"><div class="menu-dlm-container"><ul id="menu-dlm-1" class="nav-part-3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/" itemprop="url">Españoles de Cuba</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/" itemprop="url">Becas, ayudas, subvenciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/" itemprop="url">Nacionalidad española</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/" itemprop="url">Volver a España</a></li></ul></div></div></div></div><div class="header-navigation"><div class="col-lg-12 col-md-12 col-sm-12 npt-whitemenu"></div></div></div> </header><div class="single-main"><div class="container"><div class="row"><div class="single-title-categories"><div class="category"><div class="col-md-12 col-sm-12"><div class="category-lists"><li><a href="https://eldiariodelamarina.com/cat/vida-asociativa/"> Vida asociativa </a></li></div></div></div><div class="page-titles"><div class="col-md-12 col-sm-12"><div class="page-title"><h1>Declaración institucional de la Xunta de Galicia con motivo de la conmemoración del 110 aniversario del estreno del Himno Gallego</h1></div></div></div></div></div></div><div class="container content-part single-content-wrapper"><div class="row"><div class="main-left npt-category-block"><div class="post-meta"><span>By</span> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/" title="Entradas de Admin" rel="author">Admin</a> on                     diciembre 21, 2017</div><div class="post-content-image post-content-area"> <figure><img width="750" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg?resize=300%2C160&amp;ssl=1 300w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg?resize=420%2C225&amp;ssl=1 420w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" /><noscript><img width="750" height="400" src="https://eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg?resize=300%2C160&amp;ssl=1 300w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/plan-estrategico-feijoo.jpg?resize=420%2C225&amp;ssl=1 420w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><div class="caption">GRAF316. CELANOVA, 13/12/2017.- El presidente de la Xunta, Alberto Núñez Feijóo, durante su intervención en la clausura del XI Pleno do Consello de Comunidades Galega, esta mañana en el Monasterio de San Salvador de Celanova. EFE/Brais Lorenzo</div> </figure></div><div class="post-content-area npt-singlepost"><p>La Xunta de Galicia se suma a la celebración del ciento diez aniversario del Himno Gallego, interpretado por vez primera en las tierras de la emigración habanera, origen de otros destacados símbolos de nuestro pueblo, como su bandera o sociedad promotora de la Academia Galega.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src='https://www.youtube.com/embed/zytLUE--FVE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p>&nbsp;</p><p>Nuestro himno resonó por vez primera en el Teatro del Centro Gallego de La Habana el 20 de diciembre de 1907, fecha en la que la comunidad gallega en Cuba homenajeó a Pascual Veiga, autor de la música que acompañó el poema &#8216;Os pinos&#8217; de Eduardo Pondal, convertido a partir de entonces en emblemática letra de nuestro canto comunal.</p><p>Desde aquella jornada hasta la actualidad, todas las gallegas y gallegos tienen en el himno un símbolo de su vínculo con la Comunidad, que muestra en sus sonidos y versos la querencia por la Terra, la adhesión al idioma, la pertenencia a nuestro pueblo. Por eso, en este ciento diez aniversario, la Xunta de Galicia quiere recordar tan señalada efeméride y congratularse por la conmemoración de este relevante episodio para nuestra Historia.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">¡Gracias por compartir!</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://eldiariodelamarina.com/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://eldiariodelamarina.com/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego/" data-text="Declaración institucional de la Xunta de Galicia con motivo de la conmemoración del 110 aniversario del estreno del Himno Gallego" data-via="diariolamarina" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://eldiariodelamarina.com/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego/"></div></div></li><li class="share-end"></li></ul></div></div></div></div><div class="ad7"> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="4701924004"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="author"><div class="author-image"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=100&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-description"><h3><a href="https://eldiariodelamarina.com/author/eldiariorvdlm/" title="Entradas de Admin" rel="author">Admin</a></h3><p>Hispanista revivido.</p></div></div><div class="tags-category"></div><div class="comments-areas"><div class="comments-links"><div id="comments" class="comments-area "><div class="comments-link"><h3><a href="#respond"> Leave a Comment </a></h3></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&#038;postid=49447&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6.1&#038;sig=7a4174ee4e604353bbacf0ad431db5741227cf87#parent=https%3A%2F%2Feldiariodelamarina.com%2Fdeclaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div class="main-right"> <aside id="sidebar" class="sidebar widget-area"> <section id="search-7" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://eldiariodelamarina.com/"><label> <input type="search" placeholder="Search here..." value="" name="s" /> </label> <button class="search-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></section><section id="facebook-likebox-3" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/diariolamarina/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariolamarina/"><a href="https://www.facebook.com/diariolamarina/"></a></blockquote></div></div> </section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title">Publicidad</h4><div class="textwidget custom-html-widget"><a href="https://www.awin1.com/cread.php?s=2096514&v=6591&q=316204&r=446113"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.awin1.com/cshow.php?s=2096514&v=6591&q=316204&r=446113" border="0"><noscript><img src="https://www.awin1.com/cshow.php?s=2096514&v=6591&q=316204&r=446113" border="0"></noscript> </a></div></section><section id="authors-5" class="widget widget_authors"><h4 class="widget-title">Firmas</h4><ul><li><a href="https://eldiariodelamarina.com/author/amr/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Antonio Moreno Ruiz</strong></a></li><li><a href="https://eldiariodelamarina.com/author/csc/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Casimiro Sánchez Calderón</strong></a></li><li><a href="https://eldiariodelamarina.com/author/eldiariorvdlm/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Admin</strong></a></li><li><a href="https://eldiariodelamarina.com/author/fjh/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Felix José Hernández</strong></a></li><li><a href="https://eldiariodelamarina.com/author/iaj/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Iván Arrache Young</strong></a></li><li><a href="https://eldiariodelamarina.com/author/is/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Isidoro Sevilla</strong></a></li><li><a href="https://eldiariodelamarina.com/author/jdl/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/982dc80da68e3ff1c4ea830d04d874f5?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/982dc80da68e3ff1c4ea830d04d874f5?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/982dc80da68e3ff1c4ea830d04d874f5?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/982dc80da68e3ff1c4ea830d04d874f5?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Jesús Díaz Loyola</strong></a></li><li><a href="https://eldiariodelamarina.com/author/jeps/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Juan Eladio Palmis Sánchez</strong></a></li><li><a href="https://eldiariodelamarina.com/author/jmp/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>José Manuel Presol</strong></a></li><li><a href="https://eldiariodelamarina.com/author/na/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Nicolás Águila</strong></a></li></ul></section><section id="top-posts-6" class="widget widget_top-posts"><h4 class="widget-title">Recomendado</h4><ul><li> <a href="https://eldiariodelamarina.com/publican-diccionario-espanol-juridico/" class="bump-view" data-bump-view="tp"> Publican un diccionario panhispánico de español jurídico </a></li><li> <a href="https://eldiariodelamarina.com/pocahontas-mi-marido-no-se-llamaba-john-smith/" class="bump-view" data-bump-view="tp"> Pocahontas: &quot;Mi marido no se llamaba John Smith&quot; </a></li><li> <a href="https://eldiariodelamarina.com/nacionalidad-bisnietos-desendientes-espanoles-cuba/" class="bump-view" data-bump-view="tp"> Nacionalidad para bisnietos descendientes de españoles en Cuba </a></li><li> <a href="https://eldiariodelamarina.com/el-castrismo-impone-fuertes-restricciones-a-la-empresa-privada/" class="bump-view" data-bump-view="tp"> El castrismo impone fuertes restricciones a la empresa privada </a></li><li> <a href="https://eldiariodelamarina.com/los-espanoles-de-cuba-que-lleguen-a-los-estados-unidos-seran-deportados-a-espana/" class="bump-view" data-bump-view="tp"> Los españoles de Cuba que lleguen a los Estados Unidos serán deportados a España </a></li><li> <a href="https://eldiariodelamarina.com/comunicado-consulado-general-espana-cuba-la-llamada-ley-biznietos/" class="bump-view" data-bump-view="tp"> Comunicado de Consulado General de España en Cuba sobre la llamada &#039;Ley de Bisnietos&#039; </a></li></ul></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h4 class="widget-title">Sígueme en Twitter</h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/diariolamarina">Mis tuits</a></section> </aside></div><div class="clear"></div></div></div></div><footer id="footer"><div class="ad3"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3002191610"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="footer-area"><div class="container footer-container"><div class="row footer-row"><div class="footer-part"><div class="col-md-3 col-sm-3"><div class="footer-logo"> <a href="https://eldiariodelamarina.com"> <img src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/dlm.gif?fit=232%2C51&#038;ssl=1"></a></div></div><div class="col-md-9 col-sm-9"><div class="footer-nav"><div class="menu-bajo-container"><ul id="menu-bajo" class="nav-part-5"><li id="menu-item-39646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39646"><a href="https://eldiariodelamarina.com/diario-la-marina/" itemprop="url">DLM</a></li><li id="menu-item-39647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39647"><a href="https://eldiariodelamarina.com/privacidad-y-politica-de-cookies/" itemprop="url">Privacidad y política de cookies</a></li><li id="menu-item-39648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39648"><a href="https://eldiariodelamarina.com/aviso-legal/" itemprop="url">Aviso legal</a></li><li id="menu-item-39649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39649"><a href="https://eldiariodelamarina.com/colabora/" itemprop="url">Colabora</a></li><li id="menu-item-46020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46020"><a href="https://eldiariodelamarina.com/contacto/" itemprop="url">Contacto</a></li></ul></div></div></div></div><div class="footer-part-articles"><div class="col-md-3 col-sm-3"><div class="block-1-article"> <section id="blog_subscription-6" class="widget jetpack_subscription_widget"><h4 class="widget-title">Suscríbete al blog por correo electrónico</h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6"><div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p></div><p>Únete a otros 8.235 suscriptores</p><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-6"> Dirección de correo electrónico </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-6" placeholder="Dirección de correo electrónico" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://eldiariodelamarina.com/declaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-6" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-6]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}
var form=d.getElementById('subscribe-blog-blog_subscription-6'),input=d.getElementById('subscribe-field-blog_subscription-6'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}
return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script> </section></div></div><div class="col-md-3 col-sm-3"><div class="block-1-article"> <section id="recent-posts-4" class="widget widget_recent_entries"><h4 class="widget-title">Entradas recientes</h4><ul><li> <a href="https://eldiariodelamarina.com/los-espanoles-cuba-deben-participar-las-elecciones/">¿Por qué los españoles de Cuba deben participar en las elecciones?</a></li><li> <a href="https://eldiariodelamarina.com/el-castrismo-impone-fuertes-restricciones-a-la-empresa-privada/">El castrismo impone fuertes restricciones a la empresa privada</a></li><li> <a href="https://eldiariodelamarina.com/je-suis-lautre-berta-vias-mahou/">Je suis L&#8217;Autre, de Berta Vías Mahou</a></li><li> <a href="https://eldiariodelamarina.com/la-traicion-al-legado-jorge-mas-canosa/">La traición al legado de Jorge Mas Canosa</a></li><li> <a href="https://eldiariodelamarina.com/pocahontas-mi-marido-no-se-llamaba-john-smith/">Pocahontas: &#8220;Mi marido no se llamaba John Smith&#8221;</a></li></ul> </section></div></div><div class="col-md-3 col-sm-3"><div class="block-1-article"> <section id="meta-4" class="widget widget_meta"><h4 class="widget-title">Meta</h4><ul><li><a rel="nofollow" href="https://eldiariodelamarina.com/wp-login.php">Acceder</a></li><li><a href="https://eldiariodelamarina.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="https://eldiariodelamarina.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li></ul> </section></div></div><div class="col-md-3 col-sm-3"><div class="block-1-article last-article"> <section id="media_image-7" class="widget widget_media_image"><img width="300" height="285" src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?fit=300%2C285&amp;ssl=1" class="image wp-image-47282  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?w=512&amp;ssl=1 512w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?resize=300%2C285&amp;ssl=1 300w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?resize=442%2C420&amp;ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></section></div></div></div></div></div></div><div class="copyrights"><div class="container"><div class="row"><div class="col-md-12 col-sm-12"><div class="copyrights-content"> <span>ACC. Contenido libre siempre que se indique la fuente </span></div></div></div></div></div> </footer></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-64944418-1','auto');ga('send','pageview');</script><div id="back-top"> <a href="#top"> <span> </span></a></div><div style="display:none"><div class="grofile-hash-map-495ae0430a1dedc563c05ec4e6a937be"></div><div class="grofile-hash-map-3c0d7c116cc94557797a2cb49f3e8a88"></div><div class="grofile-hash-map-dc4b324d90d2a278645a0579ca9c26bf"></div><div class="grofile-hash-map-156494fde82bfe26894b66ba012a46a1"></div><div class="grofile-hash-map-bcaa4904f8bf0bec49f0394201226b1b"></div><div class="grofile-hash-map-76bbf152071e706d7861fa3e3c1fd217"></div><div class="grofile-hash-map-982dc80da68e3ff1c4ea830d04d874f5"></div><div class="grofile-hash-map-71735564a8e95ccdd3b6b8c6ba307648"></div><div class="grofile-hash-map-52c5df17a80845ef3ab795d944b6267a"></div><div class="grofile-hash-map-76a7a3c86786190b78327d37b32834b1"></div></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <script>function renderGooglePlus1(){if('undefined'===typeof gapi){return;}
jQuery('.g-plus').each(function(){var $button=jQuery(this);if(!$button.data('gplus-rendered')){gapi.plusone.render(this,{href:$button.attr('data-href'),size:$button.attr('data-size'),annotation:$button.attr('data-annotation')});$button.data('gplus-rendered',true);}});}
(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';po.innerHTML='{"parsetags": "explicit"}';po.onload=renderGooglePlus1;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();jQuery(document.body).on('post-load',renderGooglePlus1);</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var spuvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/eldiariodelamarina.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/eldiariodelamarina.com\/?spu_action=spu_load&lang=","pid":"49447","is_front_page":"","is_category":"","site_url":"https:\/\/eldiariodelamarina.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};</script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript'>var jpfbembed={"appid":"249643311490","locale":"es_ES"};</script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=49447&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=7a4174ee4e604353bbacf0ad431db5741227cf87#parent=https%3A%2F%2Feldiariodelamarina.com%2Fdeclaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=49447&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=7a4174ee4e604353bbacf0ad431db5741227cf87#parent=https%3A%2F%2Feldiariodelamarina.com%2Fdeclaracion-institucional-la-xunta-galicia-motivo-la-conmemoracion-del-110-aniversario-del-estreno-del-himno-gallego%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201751.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.6.1',blog:'127020605',post:'49447',tz:'0',srv:'eldiariodelamarina.com'}]);_stq.push(['clickTrackerInit','127020605','49447']);</script> <script src="https://eldiariodelamarina.com/wp-content/cache/min/1/a79b8ce8c7ba4a8f0233d80aa37aa3f9.js" data-minify="1"></script><script src="https://secure.gravatar.com/js/gprofiles.js" data-minify="1"></script><script src="https://eldiariodelamarina.com/wp-content/cache/min/1/d5b9f05571fd45f5ba84f50b2b79b591.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1514058431 -->