<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"> <!--<![endif]--><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9412671164498241",
          enable_page_level_ads: true
     });</script> <title>En torno al asesinato de Laura Luelmo - Españoles de Cuba</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://eldiariodelamarina.com/wp-content/cache/min/1/9530499af6d53cbeda04fb6413f77514.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://eldiariodelamarina.com/xmlrpc.php" /><meta name="google-site-verification" content="DNeA_G6rBw1KU4YZ9EAdr-8W4tbTV1Og5Zd0WIjZGdc" /><meta name="msvalidate.01" content="7A0E2050CA6CA82EB0359700738C801A" /><meta property="og:image" content="https://eldiariodelamarina.com/wp-content/uploads/2018/12/luelmo-montoya.png" /><link rel="icon" type="image/png" href="https://eldiariodelamarina.com/wp-content/uploads/2018/12/dlm-sinlema.png"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Españoles de Cuba &raquo; Feed" href="https://eldiariodelamarina.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Españoles de Cuba &raquo; RSS de los comentarios" href="https://eldiariodelamarina.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Españoles de Cuba &raquo; En torno al asesinato de Laura Luelmo RSS de los comentarios" href="https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C700%2C800%7CVolkhov%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;ver=9.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://eldiariodelamarina.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://eldiariodelamarina.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodelamarina.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodelamarina.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Saco y Martí' href='https://eldiariodelamarina.com/saco-y-marti/' /><link rel='next' title='A. Vázquez se reúne con responsable del PP de Puerto Rico' href='https://eldiariodelamarina.com/a-vazquez-se-reune-con-responsable-del-pp-de-puerto-rico/' /><meta name="generator" content="WordPress 5.0.2" /><link rel="canonical" href="https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/" /><link rel='shortlink' href='https://wp.me/p8AXRr-fCc' /><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodelamarina.com\/wp-admin\/","wpRestNonce":"a573a250ac","wpRestUrl":"https:\/\/eldiariodelamarina.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://eldiariodelamarina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="description" content="Algunas preguntas que me surgen a raíz del terrible asesinato de Laura Luelmo QEPD. A saber: -Cuando las femigramscis dicen que todos los hombres somos violadores, maltratadores y asesinos en potencia, ¿eso también aplica para gitanos y africanos (o ya puestos, para homosexuales), o en esos casos concretos ya sería generalizar? -El asesinato de Gabriel,&hellip;" /><link rel="amphtml" href="https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/amp/"><meta property="og:type" content="article" /><meta property="og:title" content="En torno al asesinato de Laura Luelmo - Españoles de Cuba" /><meta property="og:url" content="https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/" /><meta property="og:description" content="Algunas preguntas que me surgen a raíz del terrible asesinato de Laura Luelmo QEPD. A saber: -Cuando las femigramscis dicen que todos los hombres somos violadores, maltratadores y asesinos en poten…" /><meta property="article:published_time" content="2018-12-20T09:14:54+00:00" /><meta property="article:modified_time" content="2018-12-20T09:15:02+00:00" /><meta property="og:site_name" content="Españoles de Cuba" /><meta property="og:image" content="https://eldiariodelamarina.com/wp-content/uploads/2018/12/luelmo-montoya.png" /><meta property="og:image:width" content="741" /><meta property="og:image:height" content="400" /><meta property="og:locale" content="es_ES" /><meta name="twitter:creator" content="@DiarioLaMarina" /><meta name="twitter:text:title" content="En torno al asesinato de Laura Luelmo" /><meta name="twitter:image" content="https://eldiariodelamarina.com/wp-content/uploads/2018/12/luelmo-montoya.png?w=640" /><meta name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style><link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-130633237-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130633237-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9412671164498241",
          enable_page_level_ads: true
     });</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eldiariodelamarina.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodelamarina.com/cat/firmas/",
                                "name": "Firmas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/",
                                "name": "En torno al asesinato de Laura Luelmo"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://eldiariodelamarina.com/wp-content/uploads/2018/12/cropped-dlm-sinlema-32x32.png" sizes="32x32" /><link rel="icon" href="https://eldiariodelamarina.com/wp-content/uploads/2018/12/cropped-dlm-sinlema-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://eldiariodelamarina.com/wp-content/uploads/2018/12/cropped-dlm-sinlema-180x180.png" /><meta name="msapplication-TileImage" content="https://eldiariodelamarina.com/wp-content/uploads/2018/12/cropped-dlm-sinlema-270x270.png" /><div class="wpcnt wpcnt-header"><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u top"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-1"></div></div></div></div></div> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e05560}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e05560}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e05560}.tdm-btn-style1{background-color:#e05560}.tdm-btn-style2:before{border-color:#e05560}.tdm-btn-style2{color:#e05560}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e05560;-moz-box-shadow:0 2px 16px #e05560;box-shadow:0 2px 16px #e05560}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e05560;-moz-box-shadow:0 4px 26px #e05560;box-shadow:0 4px 26px #e05560}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#eaeaea}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a{line-height:60px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:60px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:60px}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-60028 single-format-standard tdm-menu-active-style3 en-torno-al-asesinato-de-laura-luelmo global-block-template-1 td-week single_template_4 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/diariolamarina" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/diariodelamarina" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/DiarioLaMarina" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCpHIp5lYpTLKEkoYOJ8OyWA?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-59795"><a href="https://eldiariodelamarina.com/">EC</a></li><li id="menu-item-59846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59846"><a href="https://espanolesdecuba.info/espanoles-de-cuba/">Comunidad</a></li><li id="menu-item-59853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59853"><a href="https://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad</a></li><li id="menu-item-59872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59872"><a href="https://espanolesdecuba.info/cat/castrismo-en-espana/">Castrismo</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://eldiariodelamarina.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >jueves, diciembre 20, 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-59075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-59075"><a href="https://eldiariodelamarina.com/contenu-illicite/">Contenu illicite</a></li><li id="menu-item-59076" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59076"><a href="https://eldiariodelamarina.com/mentions-legales/">Mentions légales</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/diariolamarina" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/diariodelamarina" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/DiarioLaMarina" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCpHIp5lYpTLKEkoYOJ8OyWA?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://eldiariodelamarina.com/"> <img class="td-retina-data"  data-retina="https://eldiariodelamarina.com/wp-content/uploads/2018/12/espanoles1transpa-300x103.png" src="https://eldiariodelamarina.com/wp-content/uploads/2018/12/espanoles1t300x157ranspa-300x103.png" alt="espanoles de cuba" /> <span class="td-visual-hidden">Españoles de Cuba</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://eldiariodelamarina.com/"> <img class="td-retina-data" data-retina="https://eldiariodelamarina.com/wp-content/uploads/2018/12/espanoles1t300x157ranspa-300x103.png" src="https://eldiariodelamarina.com/wp-content/uploads/2018/12/espanoles1t300x157ranspa-300x103.png" alt="espanoles de cuba"/> </a> <a class="td-header-logo td-sticky-disable" href="https://eldiariodelamarina.com/"> <img class="td-retina-data" data-retina="https://eldiariodelamarina.com/wp-content/uploads/2018/12/espanoles1transpa-300x103.png" src="https://eldiariodelamarina.com/wp-content/uploads/2018/12/espanoles1t300x157ranspa-300x103.png" alt="espanoles de cuba"/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-59795"><a href="https://eldiariodelamarina.com/">EC</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59846"><a href="https://espanolesdecuba.info/espanoles-de-cuba/">Comunidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59853"><a href="https://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59872"><a href="https://espanolesdecuba.info/cat/castrismo-en-espana/">Castrismo</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://eldiariodelamarina.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c1c082fe46d9_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><article id="post-60028" class="td-post-template-4 post-60028 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas tag-sucesos td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodelamarina.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Firmas" class="entry-crumb" href="https://eldiariodelamarina.com/cat/firmas/">Firmas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En torno al asesinato de Laura Luelmo</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://eldiariodelamarina.com/wp-content/uploads/2018/12/luelmo-montoya.png" data-caption=""><img width="741" height="400" class="entry-thumb td-modal-image" src="https://eldiariodelamarina.com/wp-content/uploads/2018/12/luelmo-montoya.png" srcset="https://eldiariodelamarina.com/wp-content/uploads/2018/12/luelmo-montoya.png 741w, https://eldiariodelamarina.com/wp-content/uploads/2018/12/luelmo-montoya-300x162.png 300w, https://eldiariodelamarina.com/wp-content/uploads/2018/12/luelmo-montoya-696x376.png 696w" sizes="(max-width: 741px) 100vw, 741px" alt="" title="luelmo montoya"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://eldiariodelamarina.com/cat/firmas/">Firmas</a></li></ul><h1 class="entry-title">En torno al asesinato de Laura Luelmo</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://eldiariodelamarina.com/author/amr/">Antonio Moreno Ruiz</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T09:14:54+00:00" >diciembre 20, 2018</time></span><div class="td-post-comments"><a href="https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60028">13</span></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fen-torno-al-asesinato-de-laura-luelmo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+torno+al+asesinato+de+Laura+Luelmo&url=https%3A%2F%2Feldiariodelamarina.com%2Fen-torno-al-asesinato-de-laura-luelmo%2F&via=Espa%C3%B1oles+de+Cuba"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En torno al asesinato de Laura Luelmo %0A%0A https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c1c082fe6d45_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="3193622632"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><h4>Algunas preguntas que me surgen a raíz del terrible asesinato de Laura Luelmo QEPD. A saber:</h4><p>-Cuando las femigramscis dicen que todos los hombres somos violadores, maltratadores y asesinos en potencia, ¿eso también aplica para gitanos y africanos (o ya puestos, para homosexuales), o en esos casos concretos ya sería generalizar?</p><p>-El asesinato de Gabriel, el pescadito de Almería QEPD, ¿también es culpa del patriarcado fascista blanco?</p><p>-Cuando el pederasta es un cura, ahí sí se condena, ¿pero cuando es un farandulero tiene licencia? ¿Qué hay de Simone de Beavouir, teórica del feminismo moderno, que hasta hace apología de tal monstruosidad?</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5c1c082fe6a11_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="4121378579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="4121378579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="4121378579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="4121378579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>-Ya que no se acaban los accidentes de tráfico, ¿podemos colegir que las señales de tráfico no valen para nada y por tanto es mejor suprimirlas?</p><p>-Ya que la &#8220;educación&#8221; es la solución para todo, ¿qué hay de los muchos terroristas con buenas carreras, empezando por Ben Laden? Ah bueno, ¿puede ser que la única educación como tal sea la reeducación progre-orwelliana?</p><p>-¿Se puede evolucionar/progresar anclándose en ideologías/utopías que van desde el siglo XVIII al XIX y que han traído, &#8220;como poco&#8221;, millones de muertos?</p><p>-¿No será que muchos no quieren cadena perpetua porque eso supondría que los terroristas a los que justifican (del estilo del carnicero de Mondragón) y hasta aplauden ya no tendrían el chollo de salir a la calle y hasta cobrar el paro que le hemos de pagar todos los españoles?</p><p>-¿Y no será que asimismo muchos dicen eso de &#8220;permanente revisable&#8221; pero no incluyen los trabajos forzados o la castración para los hijos de puta por miedo a ser condenados por no sé qué tribunal internacional y toda la manipulación de lo que llaman &#8220;opinión pública&#8221;?</p><p>-Y a todo esto, ¿alguien me explica qué mierda hace tanto criminal suelto por España, criminales a los que les da igual entrar en la cárcel porque saben que ni por esas les va a pasar nada y que van a salir más pronto que tarde; con una policía preparada pero que en muchos casos está impedida -contra su voluntad- de actuar por los políticos y que, así las cosas, sea más fácil tomarse la justicia por la mano que ir por lo legal?</p><p>-Y por cierto, ¿qué coño hacía el padre del Montoya este cediéndole una casa al cabronazo de su hijo sabiendo lo basura que es, por muy hijo suyo que sea? Pueblos preciosos que se ven ensangrentados por gentuza que no tenía que estar fuera, una y otra vez…</p><p>Lo dicho: Descansen en paz las pobres víctimas. Porque con este sistema y sus esbirros demasiado poco pasa.</p><p>-Antonio Moreno Ruiz</p><div class="wpcnt "><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u belowpost"><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;"><div id="atatags-2"></div></div><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;"><div id="atatags-3"></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5c1c082fe7021_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="1461296929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="1461296929"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="1461296929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9412671164498241" data-ad-slot="1461296929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodelamarina.com/tag/sucesos/">sucesos</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fen-torno-al-asesinato-de-laura-luelmo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+torno+al+asesinato+de+Laura+Luelmo&url=https%3A%2F%2Feldiariodelamarina.com%2Fen-torno-al-asesinato-de-laura-luelmo%2F&via=Espa%C3%B1oles+de+Cuba"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En torno al asesinato de Laura Luelmo %0A%0A https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodelamarina.com/saco-y-marti/">Saco y Martí</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodelamarina.com/a-vazquez-se-reune-con-responsable-del-pp-de-puerto-rico/">A. Vázquez se reúne con responsable del PP de Puerto Rico</a></div></div></div><div class="author-box-wrap"><a href="https://eldiariodelamarina.com/author/amr/"><img alt='' src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://eldiariodelamarina.com/author/amr/">Antonio Moreno Ruiz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Antonio Moreno Ruiz"></span><meta itemprop="datePublished" content="2018-12-20T09:14:54+00:00"><meta itemprop="dateModified" content="2018-12-20T09:15:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodelamarina.com/wp-content/uploads/2018/12/espanoles1t300x157ranspa-300x103.png"></span><meta itemprop="name" content="Españoles de Cuba"></span><meta itemprop="headline " content="En torno al asesinato de Laura Luelmo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodelamarina.com/wp-content/uploads/2018/12/luelmo-montoya.png"><meta itemprop="width" content="741"><meta itemprop="height" content="400"></span></footer><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-torno-al-asesinato-de-laura-luelmo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&#038;postid=60028&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=681fa9349b7a605575f96f726d1bd8a4712f53e3#parent=https%3A%2F%2Feldiariodelamarina.com%2Fen-torno-al-asesinato-de-laura-luelmo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_authors"><h4 class="block-title"><span>Firmas</span></h4><ul><li><a href="https://eldiariodelamarina.com/author/amr/"> <img alt='1' src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Antonio Moreno Ruiz</strong></a><ul><li><a href="https://eldiariodelamarina.com/en-torno-al-asesinato-de-laura-luelmo/">En torno al asesinato de Laura Luelmo</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/ccp/"> <img alt='1' src='https://secure.gravatar.com/avatar/12103565346805784914b922a7e43591?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12103565346805784914b922a7e43591?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Carlos Cabrera Pérez</strong></a><ul><li><a href="https://eldiariodelamarina.com/complicada-navidad-para-diaz-canel/">Complicada Navidad para Díaz-Canel</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/csc/"> <img alt='1' src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Casimiro Sánchez Calderón</strong></a><ul><li><a href="https://eldiariodelamarina.com/hay-que-dar-caracter-popular-a-las-cumbres-ibericas/">Hay que dar carácter popular a las Cumbres Ibéricas</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/dlm-admin/"> <img alt='1' src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>dlm-admin</strong></a><ul><li><a href="https://eldiariodelamarina.com/el-ultimo-de-cuba-vivia-en-asturias/">El &#8220;último de Cuba&#8221; vivía en Asturias</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/dm/"> <img alt='1' src='https://secure.gravatar.com/avatar/f9b12b94a7c451fefdab1531fc55a1b3?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f9b12b94a7c451fefdab1531fc55a1b3?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Danthe Menes</strong></a><ul><li><a href="https://eldiariodelamarina.com/nuevo-proyecto-de-ley-en-materia-de-concesion-de-nacionalidad-espanola-para-descendientes-de-espanoles-puntos-clave/">Nuevo Proyecto de Ley en Materia de Concesión de nacionalidad española para descendientes de españoles – Puntos clave</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/iaj/"> <img alt='1' src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Iván Arrache Young</strong></a><ul><li><a href="https://eldiariodelamarina.com/xennials-undergroung-y-los-90s/">Xennials, Undergroung y los 90&#8217;s</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jdl/"> <img alt='1' src='https://secure.gravatar.com/avatar/9c0a3860a12cdbf29b2a92704a6445d8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c0a3860a12cdbf29b2a92704a6445d8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Jesús Díaz Loyola</strong></a><ul><li><a href="https://eldiariodelamarina.com/cuba-el-debate-del-articulo-68-homosexuales-o-no/">Cuba, el debate del artículo 68: ¿Homosexuales o no?</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jeps/"> <img alt='1' src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Juan Eladio Palmis Sánchez</strong></a><ul><li><a href="https://eldiariodelamarina.com/a-vueltas-con-la-maldad-rusa/">A vueltas con la maldad rusa</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jgbc/"> <img alt='1' src='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>José Gabriel Barrenechea</strong></a><ul><li><a href="https://eldiariodelamarina.com/saco-y-marti/">Saco y Martí</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jmp/"> <img alt='1' src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>José Manuel Presol</strong></a><ul><li><a href="https://eldiariodelamarina.com/una-victoria-naval-mambi/">Una victoria naval mambí</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/na/"> <img alt='1' src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Nicolás Águila</strong></a><ul><li><a href="https://eldiariodelamarina.com/el-viaje-a-cuba-de-pedro-sanchez/">El viaje a Cuba de Pedro Sánchez</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/rcb/"> <img alt='1' src='https://secure.gravatar.com/avatar/a3b1092d9e1b4de6650648abbae2501b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3b1092d9e1b4de6650648abbae2501b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Rafael Cernicharo Bustelo</strong></a><ul><li><a href="https://eldiariodelamarina.com/negociaciones-entre-maximo-gomez-y-espana-en-1898/">Negociaciones entre Máximo Gómez y España en 1898</a></li></ul></li></ul></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'><li> <a href="https://eldiariodelamarina.com/consuelo-rumi-lo-de-la-nacionalidad-es-un-tema-que-llevara-tiempo-resolver/" title="Consuelo Rumí: &quot;Lo de la nacionalidad es un tema que llevará tiempo resolver&quot;" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/12/rumi-torres-alarcon.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Consuelo Rumí: &quot;Lo de la nacionalidad es un tema que llevará tiempo resolver&quot;" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://eldiariodelamarina.com/consuelo-rumi-lo-de-la-nacionalidad-es-un-tema-que-llevara-tiempo-resolver/" class="bump-view" data-bump-view="tp"> Consuelo Rumí: &quot;Lo de la nacionalidad es un tema que llevará tiempo resolver&quot; </a></div></li><li> <a href="https://eldiariodelamarina.com/mariela-castrose-acercan-tiempos-dificiles/" title="Mariela Castro:&quot;Se acercan tiempos difíciles&quot;" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/12/maxresdefault.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Mariela Castro:&quot;Se acercan tiempos difíciles&quot;" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://eldiariodelamarina.com/mariela-castrose-acercan-tiempos-dificiles/" class="bump-view" data-bump-view="tp"> Mariela Castro:&quot;Se acercan tiempos difíciles&quot; </a></div></li><li> <a href="https://eldiariodelamarina.com/ley-de-nietos-para-principios-de-2019-estima-senadora-espanola/" title="Ley de Nietos para principios de 2019, estima senadora española" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://eldiariodelamarina.com/wp-content/uploads/2018/12/cropped-dlm-sinlema-75x75.png" class='widgets-list-layout-blavatar' alt="Ley de Nietos para principios de 2019, estima senadora española" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://eldiariodelamarina.com/ley-de-nietos-para-principios-de-2019-estima-senadora-espanola/" class="bump-view" data-bump-view="tp"> Ley de Nietos para principios de 2019, estima senadora española </a></div></li><li> <a href="https://eldiariodelamarina.com/nacionalidad-bisnietos-desendientes-espanoles-cuba/" title="Nacionalidad para bisnietos descendientes de españoles en Cuba" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/05/pasaportedniespao.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Nacionalidad para bisnietos descendientes de españoles en Cuba" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://eldiariodelamarina.com/nacionalidad-bisnietos-desendientes-espanoles-cuba/" class="bump-view" data-bump-view="tp"> Nacionalidad para bisnietos descendientes de españoles en Cuba </a></div></li><li> <a href="https://eldiariodelamarina.com/el-ultimo-de-cuba-vivia-en-asturias/" title="El &quot;último de Cuba&quot; vivía en Asturias" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/12/a.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="El &quot;último de Cuba&quot; vivía en Asturias" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://eldiariodelamarina.com/el-ultimo-de-cuba-vivia-en-asturias/" class="bump-view" data-bump-view="tp"> El &quot;último de Cuba&quot; vivía en Asturias </a></div></li><li> <a href="https://eldiariodelamarina.com/arrestado-por-acoso-sexual-agravado-danilo-maldonado/" title="Arrestado por acoso agravado Danilo Maldonado &quot;El Sexto&quot;" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/12/danilo.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Arrestado por acoso agravado Danilo Maldonado &quot;El Sexto&quot;" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://eldiariodelamarina.com/arrestado-por-acoso-sexual-agravado-danilo-maldonado/" class="bump-view" data-bump-view="tp"> Arrestado por acoso agravado Danilo Maldonado &quot;El Sexto&quot; </a></div></li><li> <a href="https://eldiariodelamarina.com/a-vazquez-se-reune-con-responsable-del-pp-de-puerto-rico/" title="A. Vázquez se reúne con responsable del PP de Puerto Rico" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/12/ana-puerto-rico.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="A. Vázquez se reúne con responsable del PP de Puerto Rico" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://eldiariodelamarina.com/a-vazquez-se-reune-con-responsable-del-pp-de-puerto-rico/" class="bump-view" data-bump-view="tp"> A. Vázquez se reúne con responsable del PP de Puerto Rico </a></div></li><li> <a href="https://eldiariodelamarina.com/congresista-espanola-aclara-dudas-sobre-la-ley-de-nietos/" title="Congresista española aclara dudas sobre la &#039;Ley de Nietos&#039;" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://eldiariodelamarina.com/wp-content/uploads/2018/12/cropped-dlm-sinlema-75x75.png" class='widgets-list-layout-blavatar' alt="Congresista española aclara dudas sobre la &#039;Ley de Nietos&#039;" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://eldiariodelamarina.com/congresista-espanola-aclara-dudas-sobre-la-ley-de-nietos/" class="bump-view" data-bump-view="tp"> Congresista española aclara dudas sobre la &#039;Ley de Nietos&#039; </a></div></li><li> <a href="https://eldiariodelamarina.com/machin-gomez-y-la-revolucion-permanente-en-espana/" title="Machín Gómez y la revolución permanente… en España" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/12/DuoQMNuWsAIrR2s.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Machín Gómez y la revolución permanente… en España" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://eldiariodelamarina.com/machin-gomez-y-la-revolucion-permanente-en-espana/" class="bump-view" data-bump-view="tp"> Machín Gómez y la revolución permanente… en España </a></div></li></ul></aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400"><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://eldiariodelamarina.com/"><img class="td-retina-data" src="https://eldiariodelamarina.com/wp-content/uploads/2018/12/espanoles1t300x157ranspa-300x103.png" data-retina="https://eldiariodelamarina.com/wp-content/uploads/2018/12/espanoles1transpa-300x103.png" alt="espanoles de cuba" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Todo lo que necesita saber la comunidad española de Cuba. Becas, ayudas y subvenciones. Consejos legales. Nacionalidad española. Genealogía.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@eldiariodelamarina.com">contacto@eldiariodelamarina.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/diariolamarina" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/diariodelamarina" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/DiarioLaMarina" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCpHIp5lYpTLKEkoYOJ8OyWA?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-59077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-59077"><a href="https://eldiariodelamarina.com/avisos-legales/">Avisos Legales</a></li><li id="menu-item-59078" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59078"><a href="https://eldiariodelamarina.com/colabora/">Colabore</a></li><li id="menu-item-59079" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59079"><a href="https://eldiariodelamarina.com/contacto/">Contacto</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Autonomía Concertada para Cuba (ACC)</div></div></div></div></div> <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-130633237-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <div style="display:none"><div class="grofile-hash-map-3c0d7c116cc94557797a2cb49f3e8a88"></div><div class="grofile-hash-map-3c0d7c116cc94557797a2cb49f3e8a88"></div><div class="grofile-hash-map-12103565346805784914b922a7e43591"></div><div class="grofile-hash-map-dc4b324d90d2a278645a0579ca9c26bf"></div><div class="grofile-hash-map-495ae0430a1dedc563c05ec4e6a937be"></div><div class="grofile-hash-map-f9b12b94a7c451fefdab1531fc55a1b3"></div><div class="grofile-hash-map-bcaa4904f8bf0bec49f0394201226b1b"></div><div class="grofile-hash-map-9c0a3860a12cdbf29b2a92704a6445d8"></div><div class="grofile-hash-map-71735564a8e95ccdd3b6b8c6ba307648"></div><div class="grofile-hash-map-08c0cbde15bd77bb8531c4860af33550"></div><div class="grofile-hash-map-52c5df17a80845ef3ab795d944b6267a"></div><div class="grofile-hash-map-76a7a3c86786190b78327d37b32834b1"></div><div class="grofile-hash-map-a3b1092d9e1b4de6650648abbae2501b"></div></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var qc_choice_init = "{\"Post Consent Page\":\"http:\\\/\\\/espanolesdecuba.info\\\/avisos-legales\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"Ferr\\u00e1n N\\u00fa\\u00f1ez\",\"Publisher Logo\":\"https:\\\/\\\/i1.wp.com\\\/eldiariodelamarina.com\\\/wp-content\\\/uploads\\\/2018\\\/12\\\/dlm-sinlema.png\",\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tr\\u00e1fico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Acepto\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver lista completa de partners\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}"; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var WPGroHo = {"my_hash":""}; /* ]]> */</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=60028&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=681fa9349b7a605575f96f726d1bd8a4712f53e3#parent=https%3A%2F%2Feldiariodelamarina.com%2Fen-torno-al-asesinato-de-laura-luelmo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=60028&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=681fa9349b7a605575f96f726d1bd8a4712f53e3#parent=https%3A%2F%2Feldiariodelamarina.com%2Fen-torno-al-asesinato-de-laura-luelmo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'127020605',post:'60028',tz:'0',srv:'eldiariodelamarina.com'} ]);
	_stq.push([ 'clickTrackerInit', '127020605', '60028' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_5c1c08301d481"></textarea><div id="td_live_css_uid_1_5c1c08301d481" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script src="https://eldiariodelamarina.com/wp-content/cache/min/1/214cf040cdd7d35be1e13c03a98ca08b.js" data-minify="1" defer></script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c1c08301d481');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c1c08301d481");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script><noscript><link rel="stylesheet" href="https://eldiariodelamarina.com/wp-content/cache/min/1/9530499af6d53cbeda04fb6413f77514.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C700%2C800%7CVolkhov%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;ver=9.1' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://eldiariodelamarina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1545340976 -->