<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es-ES"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"> <!--<![endif]--><head><link rel="stylesheet" href="https://eldiariodelamarina.com/wp-content/cache/min/1/2e1627993c86e1fefd0cbf8a001818bc.css" data-minify="1"/><script type='text/javascript' src='//connect.facebook.net/es_ES/sdk.js#xfbml=1&#038;version=v2.3'></script><script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.1.1'></script><script async type="text/javascript" src="//s.pubmine.com/head.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script src="https://eldiariodelamarina.com/wp-content/cache/min/1/b6774cc3588df5a999facb30e8f36690.js" data-minify="1"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://eldiariodelamarina.com/xmlrpc.php" /><title>Felipe VI se une al coro de felicitaciones que arropan al nuevo sátrapa de La HabanaDiario de la Marina</title> <script type="text/javascript">var jnews_ajax_url='https://eldiariodelamarina.com/?ajax-request=jnews';</script> <meta name="robots" content="noydir" /><meta name="description" content="Mensaje de felicitación de S.M. el Rey de España a nuevo Presidente Díaz- Canel &#8220;Al asumir Vuestra Excelencia la Suprema Magistratura como Presidente de los Consejos de Estado y de Ministros de la República de Cuba, deseo haceros llegar mi más cordial felicitación a la que se unen el Gobierno y el&#8230;" /><meta property="og:image" content="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/08/felipe-quin-quiere-la-paz-no-trafica-con-armas.jpg?fit=952%2C602&#038;ssl=1" /><meta property="og:image:width" content="952" /><meta property="og:image:height" content="602" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Felipe VI se une al coro de felicitaciones que arropan al nuevo sátrapa de La Habana &#8211; Diario de la Marina" /><meta property="og:description" content="Mensaje de felicitación de S.M. el Rey de España a nuevo Presidente Díaz- Canel &#8220;Al asumir Vuestra Excelencia la Suprema Magistratura como Presidente de los Consejos de Estado y de Ministros de la&#8230;" /><meta property="og:url" content="https://eldiariodelamarina.com/felipe-vi-felicita-al-nuevo-satrapa-de-la-habana/" /><meta property="og:site_name" content="Diario de la Marina" /><meta property="article:publisher" content="https://www.facebook.com/diariolamarina" /><meta property="article:author" content="https://www.facebook.com/ferran.nunez" /><meta property="fb:app_id" content="1497431990551900" /><meta property="article:published_time" content="2018-04-21T16:05+01:00" /><meta property="article:modified_time" content="2018-04-21T16:59+01:00" /><meta property="og:updated_time" content="2018-04-21T16:59+01:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@diariolamarina" /><meta name="twitter:title" content="Felipe VI se une al coro de felicitaciones que arropan al nuevo sátrapa de La Habana &#8211; Diario de la Marina" /><meta name="twitter:description" content="Mensaje de felicitación de S.M. el Rey de España a nuevo Presidente Díaz- Canel &#8220;Al asumir Vuestra Excelencia la Suprema Magistratura como Presidente de los Consejos de Estado y de Ministros de la&#8230;" /><meta name="twitter:image" content="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/08/felipe-quin-quiere-la-paz-no-trafica-con-armas.jpg?fit=952%2C602&#038;ssl=1" /><meta name="twitter:image:width" content="952" /><meta name="twitter:image:height" content="602" /><link rel="canonical" href="https://eldiariodelamarina.com/felipe-vi-felicita-al-nuevo-satrapa-de-la-habana/" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://eldiariodelamarina.com/","name":"Diario de la Marina"}},{"@type":"ListItem","position":2,"item":{"@id":"https://eldiariodelamarina.com/cat/espana/","name":"Espa\u00f1a"}},{"@type":"ListItem","position":3,"item":{"name":"Felipe VI se une al coro de felicitaciones que arropan al nuevo s\u00e1trapa de La Habana","image":"https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/08/felipe-quin-quiere-la-paz-no-trafica-con-armas.jpg?fit=952%2C602&ssl=1"}}]}</script> <link rel="amphtml" href="https://eldiariodelamarina.com/felipe-vi-felicita-al-nuevo-satrapa-de-la-habana/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Diario de la Marina &raquo; Feed" href="https://eldiariodelamarina.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de la Marina &raquo; RSS de los comentarios" href="https://eldiariodelamarina.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de la Marina &raquo; Felipe VI se une al coro de felicitaciones que arropan al nuevo sátrapa de La Habana RSS de los comentarios" href="https://eldiariodelamarina.com/felipe-vi-felicita-al-nuevo-satrapa-de-la-habana/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>var mejsL10n={"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='https://eldiariodelamarina.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodelamarina.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodelamarina.com/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F&#038;format=xml" /><META NAME="TITLE" CONTENT="El Diario de la Marina"><META NAME="AUTHOR" CONTENT="Ferrán Núñez"><META NAME="DESCRIPTION" CONTENT="Todo lo que necesitan saber los españoles de Cuba. Becas, ayudas, subvenciones. Nacionalidad española. Noticias de la comunidad española en Cuba."><META NAME="KEYWORDS" CONTENT="cuba, españa, ayudas, subvenciones, nacionalidad, nietos, ley, noticias, españoles de cuba"><META NAME="OWNER" CONTENT="Ferrán Núñez"><META NAME="ROBOTS" CONTENT="index,all"><META NAME="Reply-to" CONTENT="contacto@eldiariodelamarina.com"><META NAME="REVISIT-AFTER" CONTENT="15"><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://eldiariodelamarina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Mensaje de felicitación de S.M. el Rey de España a nuevo Presidente Díaz- Canel &quot;Al asumir Vuestra Excelencia la Suprema Magistratura como Presidente de los Consejos de Estado y de Ministros de la República de Cuba, deseo haceros llegar mi más cordial felicitación a la que se unen el Gobierno y el Pueblo español. Recibid,&hellip;" /> <script type="text/javascript">var __ATA_PP={pt:1,ht:2,tn:'jnews',amp:false,siteid:127020605};var __ATA=__ATA||{};__ATA.cmd=__ATA.cmd||[];__ATA.criteo=__ATA.criteo||{};__ATA.criteo.cmd=__ATA.criteo.cmd||[];</script> <link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//cdn.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.g.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/eldiariodelamarina.com\/#website","url":"https:\/\/eldiariodelamarina.com\/","name":"DLM","potentialAction":{"@type":"SearchAction","target":"https:\/\/eldiariodelamarina.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=270%2C270&#038;ssl=1" /><div class="wpcnt wpcnt-header"><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u top"><div style="padding-bottom:15px;width:728px;height:90px;"><div id="atatags-1270206052"> <script type="text/javascript">__ATA.cmd.push(function(){__ATA.initSlot('atatags-1270206052',{collapseEmpty:'before',sectionId:'1270206052',width:728,height:90});});</script> <div id="crt-1908079864" style="width:728px;height:90px;display:none !important;"></div> <script type="text/javascript">(function(){var c=function(){var a=document.getElementById("crt-1908079864");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1908079864",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();</script> </div></div></div></div></div><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-53200 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive elementor-default jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-39646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39646"><a href="https://eldiariodelamarina.com/diario-la-marina/">DLM</a></li><li id="menu-item-39647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39647"><a href="https://eldiariodelamarina.com/privacidad-y-politica-de-cookies/">Privacidad y política de cookies</a></li><li id="menu-item-39648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39648"><a href="https://eldiariodelamarina.com/aviso-legal/">Aviso legal</a></li><li id="menu-item-39649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39649"><a href="https://eldiariodelamarina.com/colabora/">Colabora</a></li><li id="menu-item-46020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46020"><a href="https://eldiariodelamarina.com/contacto/">Contacto</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> sábado, abril 21, 2018</div><div class="jnews_header_topbar_weather"></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"> <a href="https://eldiariodelamarina.com/" style="padding: 0 0 0 0;"> <img src="https://eldiariodelamarina.com/wp-content/uploads/2017/10/dlm.gif" srcset="https://eldiariodelamarina.com/wp-content/uploads/2017/10/dlm.gif 1x, https://eldiariodelamarina.com/wp-content/uploads/2017/10/dlm.gif 2x" alt="Diario de la Marina"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li> <i class="fa fa-spinner fa-spin fa-fw"></i></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519 bgnav"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/">Españoles de Cuba</a></li><li id="menu-item-39520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520 bgnav"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/">Becas, ayudas, subvenciones</a></li><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521 bgnav"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li><li id="menu-item-45476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476 bgnav"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/">Volver a España</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519 bgnav"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/">Españoles de Cuba</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520 bgnav"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/">Becas, ayudas, subvenciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521 bgnav"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476 bgnav"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/">Volver a España</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"> <a href="https://eldiariodelamarina.com/"> <img src=""  alt="Diario de la Marina"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '><div class='ads_code'><ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="2642904393"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://eldiariodelamarina.com">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://eldiariodelamarina.com/cat/espana/">España</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Felipe VI se une al coro de felicitaciones que arropan al nuevo sátrapa de La Habana</h1><h2 class="jeg_post_subtitle">Mensaje de felicitación de S.M. el Rey de España a nuevo Presidente Díaz- Canel &quot;Al asumir Vuestra Excelencia la Suprema Magistratura como Presidente de los Consejos de Estado y de Ministros de la República de Cuba, deseo haceros llegar mi más cordial felicitación a la que se unen el Gobierno y el Pueblo español. Recibid, Señor Presidente, mis mejores deseos de éxito en vuestra alta misión para que ello redunde en beneficio de la deseada prosperidad, paz y bienestar del Pueblo amigo de Cuba. Con mi más alta consideración y estima.&quot;</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Admin' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Admin' src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript> <span class="meta_text">by</span> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/">Admin</a></div><div class="jeg_meta_date"> <a href="https://eldiariodelamarina.com/felipe-vi-felicita-al-nuevo-satrapa-de-la-habana/">abril 21, 2018</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://eldiariodelamarina.com/cat/espana/" rel="category tag">España</a>, <a href="https://eldiariodelamarina.com/cat/espanoles-de-cuba/" rel="category tag">Españoles de Cuba</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/felipe-vi-felicita-al-nuevo-satrapa-de-la-habana/#respond"><i class="fa fa-comment-o"></i> 1</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/08/felipe-quin-quiere-la-paz-no-trafica-con-armas.jpg?fit=952%2C602&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:59.874%"><img width="952" height="570" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="El Rey Felipe VI saluda a las autoridades y abandona la Plaza Cataluña entre abucheos" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/08/felipe-quin-quiere-la-paz-no-trafica-con-armas.jpg?resize=952%2C570&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/08/felipe-quin-quiere-la-paz-no-trafica-con-armas.jpg?zoom=2&amp;resize=952%2C570&amp;ssl=1 1904w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/08/felipe-quin-quiere-la-paz-no-trafica-con-armas.jpg?zoom=3&amp;resize=952%2C570&amp;ssl=1 2856w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">500</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">1.4k</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F"  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Felipe+VI+se+une+al+coro+de+felicitaciones+que+arropan+al+nuevo+s%C3%A1trapa+de+La+Habana+via+%40diariolamarina&url=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F&title=Felipe+VI+se+une+al+coro+de+felicitaciones+que+arropan+al+nuevo+s%C3%A1trapa+de+La+Habana"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F&media=https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/08/felipe-quin-quiere-la-paz-no-trafica-con-armas.jpg?fit=952%2C602&ssl=1&description=Felipe+VI+se+une+al+coro+de+felicitaciones+que+arropan+al+nuevo+s%C3%A1trapa+de+La+Habana"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads"><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>Mensaje de felicitación de S.M. el Rey de España a nuevo Presidente Díaz- Canel &#8220;Al asumir Vuestra Excelencia la Suprema Magistratura como Presidente de los Consejos de Estado y de Ministros de la República de Cuba, deseo haceros llegar mi más cordial felicitación a la que se unen el Gobierno y el Pueblo español. Recibid, Señor Presidente, mis mejores deseos de éxito en vuestra alta misión para que ello redunde en beneficio de la deseada prosperidad, paz y bienestar del Pueblo amigo de Cuba. Con mi más alta consideración y estima.&#8221;</p><p>&nbsp;</p><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">1/2 Mensaje de felicitación de S.M. el Rey de España a nuevo Presidente Díaz- Canel &#8220;Al asumir Vuestra Excelencia la Suprema Magistratura como Presidente de los Consejos de Estado y de Ministros de la República de Cuba, deseo haceros llegar mi más cordial felicitación&#8230;&#8221;<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"><div class='ads-wrapper align-center'><div class='ads_code'> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="9295531284"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads"><div class='ads-wrapper align-center'></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads"><div class='ads-wrapper align-center'></div></div><p>— EmbEspCuba (@EmbEspCuba) <a href="https://twitter.com/EmbEspCuba/status/987409722436411392?ref_src=twsrc%5Etfw">20 de abril de 2018</a></p></blockquote><p></p><p>&nbsp;</p><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">2/2 &#8220;&#8230;a la que se unen el Gobierno y el Pueblo español. Recibid, Señor Presidente, mis mejores deseos de éxito en vuestra alta misión para que ello redunde en beneficio de la deseada prosperidad, paz y bienestar del Pueblo amigo de Cuba. Con mi más alta consideración y estima.&#8221;</p><p>— EmbEspCuba (@EmbEspCuba) <a href="https://twitter.com/EmbEspCuba/status/987410809759428609?ref_src=twsrc%5Etfw">20 de abril de 2018</a></p></blockquote><p></p><p>&nbsp;</p><p>¿El viaje frustrado a La Habana se producirá con Díaz Canel a la cabeza de la satrapía? Con los borbones todo es posible.</p><p>Los reyes de España aplazaron su viaje a Cuba previsto para antes de febrero del próximo año, cuando el general Raúl Castro dejará la presidencia del país.</p><p>De acuerdo con Guillermo Gortázar, historiador y exdiputado del Partido Popular español, &#8220;los reyes de España aplazan &#8216;sine die&#8217; el viaje anunciado por el ministro (Alfonso) Dastis a Cuba para &#8216;despedir&#8217; al dictador Raúl Castro. Gran disgusto de Escarré-Meliá, principal socio de los Castro&#8221;.</p><p>El diario El País señala que en la agenda oficial de Felipe VI &#8220;no figura ningún desplazamiento de los Reyes a Cuba&#8221;.</p><p>Sobre este viaje El País dice que es &#8220;el más problemático de cuadrar&#8221; y que &#8220;no se va a producir, al menos a corto y medio plazo&#8221;.</p><p>&#8220;En la Casa del Rey dan por totalmente descartado ningún viaje de Estado hasta 2018, no se contempla ir a Cuba antes de la retirada de Raúl Castro en febrero y solo se espera para el próximo año el desplazamiento pendiente a Marruecos si se logra cuadrar algún día la agenda con su monarca&#8221;, agrega el periódico español.</p><p>Como causa de este viaje aplazado, la prensa española señala la crisis en Cataluña.</p><p>A pesar de que la Casa del Rey &#8220;niega que el parón de los viajes de Estado tenga que ver directamente o solo con Cataluña&#8221; sí admite que el monarca &#8220;ha dejado de asistir a actos, eventos, premios y otras actividades en las últimas semanas para estar concentrado en su despacho siguiendo los acontecimientos catalanes&#8221;.</p><p>&#8220;El nuevo presidente cubano que releve a Castro tendrá que tramitar otra invitación y su organización seguirá su curso habitual tras coordinarse con las prioridades exteriores del Gobierno&#8221;, concluye el diario español.</p><p>Este jueves OK Diario concordaba en que había &#8220;una relación causa-efecto&#8221; entre la crisis en Cataluña y el aplazamiento del viaje del Rey a Cuba.</p><p>Fuentes del Palacio de la Zarzuela consultadas por OK Diario aseguraron que &#8220;no se ha empezado a preparar la logística del viaje, bastante complicada por las peculiares condiciones políticas y sociales de la isla caribeña. Y en Exteriores manifiestan que nunca se dijo que la visita del rey Felipe y la reina Letizia iba a realizarse en el mes de enero&#8221;.</p><p>En septiembre pasado el ministro español de Asuntos Exteriores, Alfonso Dastis, fue recibido por Raúl Castro en una visita oficial a la Isla.</p><p>En el encuentro con el general habría tratado temas de las relaciones bilaterales, de la preparación de un viaje de Estado al más alto nivel por parte de España y habría intercedido por los empresarios españoles, preocupados por el retraso de los pagos de La Habana.</p><p>Uno de los propósitos del viaje de Dastis fue concretar una visita de alto nivel tras la invitación cursada por Castro al rey de España, Felipe VI, y al presidente del Gobierno, Mariano Rajoy.</p><p>La invitación la transmitió el canciller cubano, Bruno Rodríguez, durante un viaje oficial a España en abril pasado y fue aceptada por el Gobierno español, que manifestó su intención de que se materializara &#8220;lo más pronto posible&#8221;.</p><p>Fuentes diplomáticas dijeron en un primer momento que esa visita podría concretarse a principios de enero de 2018.</p><p>Desde junio fuentes diplomáticas consultadas por DIARIO DE CUBA adelantaron que Madrid estaría &#8220;aparcando&#8221; este viaje.</p><div class="wpcnt "><div class="wpa"> <span class="wpa-about">Anuncios</span><div class="u belowpost"><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;"><div id="atatags-1270206051"> <script type="text/javascript">__ATA.cmd.push(function(){__ATA.initSlot('atatags-1270206051',{collapseEmpty:'before',sectionId:'1270206051',width:300,height:250});});</script> <div id="crt-50391603" style="width:300px;height:250px;display:none !important;"></div> <script type="text/javascript">(function(){var c=function(){var a=document.getElementById("crt-50391603");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-50391603",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();</script> </div></div><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;"><div id="atatags-1270206054"> <script type="text/javascript">__ATA.cmd.push(function(){__ATA.initSlot('atatags-1270206054',{collapseEmpty:'before',sectionId:'1270206054',width:300,height:250});});</script> <div id="crt-103385697" style="width:300px;height:250px;display:none !important;"></div> <script type="text/javascript">(function(){var c=function(){var a=document.getElementById("crt-103385697");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-103385697",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();</script> </div></div></div></div></div><div class="jeg_share_bottom_container"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class='ads-wrapper '><div class='ads_code'>Contenido Recomendado por Google<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="4701924004"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://eldiariodelamarina.com/buenos-dias-espana-y-buenas-noches-america/" class="post prev-post"> <span class="caption">Previous Post</span><h3 class="post-title">Buenos días España y buenas noches América</h3> </a> <a href="https://eldiariodelamarina.com/kylie-minogue-y-la-desvencijada-habana/" class="post next-post"> <span class="caption">Next Post</span><h3 class="post-title">Kylie Minogue y la desvencijada Habana</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post"> <span class="caption">Next Post</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/kylie-minogue-y-la-desvencijada-habana/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Kylie Minogue y la desvencijada Habana" data-src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/04/lylie-minogue.png?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/04/lylie-minogue.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/04/lylie-minogue.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/04/lylie-minogue.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://eldiariodelamarina.com/kylie-minogue-y-la-desvencijada-habana/"> Kylie Minogue y la desvencijada Habana </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a> </section></div><div class="jnews_comment_container"><div id="comments" class="jeg_comments"><h3 class="comments-title"> Comments <span class="count">1</span></h3><div class="jeg_commentlist_container"><ol class="commentlist"><li id="comment-7683" class="pingback even thread-even depth-1"><div class="comment-body"> Pingback: <a href='https://eldiariodelamarina.com/felipe-vi-y-el-partido-comunista-de-espana-felicitan-al-nuevo-presidente-de-cuba/' rel='external nofollow' class='url'>Felipe VI y el Partido Comunista de España felicitan al nuevo &#8220;presidente&#8221; de CubaDiario de la Marina</a></div></li></ol></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/felipe-vi-felicita-al-nuevo-satrapa-de-la-habana/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&#038;postid=53200&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.0&#038;sig=1885f01c7046740883d5cb56acf0a7b12b5d6f4f#parent=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_search" id="search-7"><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget widget_recent_entries" id="recent-posts-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_5adb6b22e2157"><h3 class="jeg_block_title"><span>Entradas recientes</span></h3></div><ul><li> <a href="https://eldiariodelamarina.com/cuba-origenes-y-estructura-del-racismo/">Cuba, orígenes y estructura del racismo</a></li><li> <a href="https://eldiariodelamarina.com/felipe-vi-y-el-partido-comunista-de-espana-felicitan-al-nuevo-presidente-de-cuba/">Felipe VI y el Partido Comunista de España felicitan al nuevo &#8220;presidente&#8221; de Cuba</a></li><li> <a href="https://eldiariodelamarina.com/kylie-minogue-y-la-desvencijada-habana/">Kylie Minogue y la desvencijada Habana</a></li><li> <a href="https://eldiariodelamarina.com/felipe-vi-felicita-al-nuevo-satrapa-de-la-habana/">Felipe VI se une al coro de felicitaciones que arropan al nuevo sátrapa de La Habana</a></li><li> <a href="https://eldiariodelamarina.com/buenos-dias-espana-y-buenas-noches-america/">Buenos días España y buenas noches América</a></li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5adb6b22e3aef"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="2211403409"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="widget widget_authors" id="authors-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_5adb6b22e3c4c"><h3 class="jeg_block_title"><span>Firmas</span></h3></div><ul><li><a href="https://eldiariodelamarina.com/author/amr/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Antonio Moreno Ruiz</strong></a></li><li><a href="https://eldiariodelamarina.com/author/csc/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Casimiro Sánchez Calderón</strong></a></li><li><a href="https://eldiariodelamarina.com/author/eldiariorvdlm/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Admin</strong></a></li><li><a href="https://eldiariodelamarina.com/author/fjh/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Felix José Hernández</strong></a></li><li><a href="https://eldiariodelamarina.com/author/iaj/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Iván Arrache Young</strong></a></li><li><a href="https://eldiariodelamarina.com/author/jeps/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Juan Eladio Palmis Sánchez</strong></a></li><li><a href="https://eldiariodelamarina.com/author/jmp/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>José Manuel Presol</strong></a></li><li><a href="https://eldiariodelamarina.com/author/na/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Nicolás Águila</strong></a></li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-13"><div class="jeg_block_heading jeg_block_heading_6 jnews_5adb6b22ea863"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3193622632"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-53200 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive elementor-default jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_text" id="text-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>¡Ayude el proyecto!</span></h3></div><div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"><br /> <input type="hidden" name="hosted_button_id" value="8REGH4VZP6QXN"><br /> <input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, le réflexe sécurité pour payer en ligne"><br /> <img alt="" border="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.paypalobjects.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1"  data-recalc-dims="1"><noscript><img alt="" border="0" src="https://i2.wp.com/www.paypalobjects.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1"  data-recalc-dims="1"></noscript><br /></form></div></div><div class="footer_widget widget_eu_cookie_law_widget" id="eu_cookie_law_widget-3"><div
class="hide-on-scroll"
data-hide-timeout="30"
id="eu-cookie-law"
><form method="post"> <input type="submit" value="Cerrar y aceptar" class="accept" /></form>Cookies y privacidad: Este sitio utiliza cookies. <br /> Para saber más, así com para saber cómo quitar o bloquear esto, mira aquí: <a href="https://jetpack.com/support/cookies/" > Nuestra política de cookies </a></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-7"><img width="300" height="285" src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?fit=300%2C285&amp;ssl=1" class="image wp-image-47282  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?w=512&amp;ssl=1 512w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?resize=300%2C285&amp;ssl=1 300w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?resize=442%2C420&amp;ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_meta" id="meta-11"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Meta</span></h3></div><ul><li><a href="https://eldiariodelamarina.com/wp-login.php">Acceder</a></li><li><a href="https://eldiariodelamarina.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="https://eldiariodelamarina.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget jetpack_subscription_widget" id="blog_subscription-11"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete al blog por correo electrónico</span></h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-11"><div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p></div><p>Únete a otros 8.852 suscriptores</p><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-11"> Dirección de correo electrónico </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-11" placeholder="Dirección de correo electrónico" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://eldiariodelamarina.com/felipe-vi-felicita-al-nuevo-satrapa-de-la-habana/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-11" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-11]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}
var form=d.getElementById('subscribe-blog-blog_subscription-11'),input=d.getElementById('subscribe-field-blog_subscription-11'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}
return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script> </div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39646"><a href="https://eldiariodelamarina.com/diario-la-marina/">DLM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39647"><a href="https://eldiariodelamarina.com/privacidad-y-politica-de-cookies/">Privacidad y política de cookies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39648"><a href="https://eldiariodelamarina.com/aviso-legal/">Aviso legal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39649"><a href="https://eldiariodelamarina.com/colabora/">Colabora</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46020"><a href="https://eldiariodelamarina.com/contacto/">Contacto</a></li></ul></div><p class="copyright"> Diario de la Marina - Al Servicio de los Españoles de Cuba y de la Hispanidad.</p></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/">Españoles de Cuba</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/">Becas, ayudas, subvenciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/">Volver a España</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget square"> <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Diario de la Marina - Al Servicio de los Españoles de Cuba y de la Hispanidad.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="897a8bb9d6"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><script type="text/javascript">var jfla=["view_counter","desktop_login","login_form"]</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-64944418-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-64944418-1');</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script> <script type='text/javascript'>var spuvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/eldiariodelamarina.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/eldiariodelamarina.com\/?spu_action=spu_load&lang=","pid":"53200","is_front_page":"","is_category":"","site_url":"https:\/\/eldiariodelamarina.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};</script> <script type='text/javascript'>var jnewsoption={"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"53200","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://eldiariodelamarina.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=2.0.2'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/eldiariodelamarina.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/eldiariodelamarina.com\/cat\/espana\/","name":"Espa\u00f1a"}}]}</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=53200&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=1885f01c7046740883d5cb56acf0a7b12b5d6f4f#parent=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=53200&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.0&sig=1885f01c7046740883d5cb56acf0a7b12b5d6f4f#parent=https%3A%2F%2Feldiariodelamarina.com%2Ffelipe-vi-felicita-al-nuevo-satrapa-de-la-habana%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.0',blog:'127020605',post:'53200',tz:'1',srv:'eldiariodelamarina.com'}]);_stq.push(['clickTrackerInit','127020605','53200']);</script> <script src="https://eldiariodelamarina.com/wp-content/cache/min/1/130bd6b8b89aed2e32061eab339ebf47.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1524329250 -->