<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es-ES"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"> <!--<![endif]--><head><link rel="stylesheet" href="https://eldiariodelamarina.com/wp-content/cache/min/1/2eef90e564ac5de7e9e1e31a2ec868ad.css" data-minify="1"/><script type='text/javascript' src='//connect.facebook.net/es_ES/sdk.js#xfbml=1&#038;version=v2.3'></script><script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.1.1'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://eldiariodelamarina.com/wp-content/cache/min/1/e05dbe0219a2f095e29d6d14903ca935.js" data-minify="1"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://eldiariodelamarina.com/xmlrpc.php" /><title>La crisis de las Islas Carolinas &#8211; Diario de la Marina</title><meta property="og:type" content="article"><meta property="og:title" content="La crisis de las Islas Carolinas"><meta property="og:site_name" content="Diario de la Marina"><meta property="og:description" content="Los españoles, si por fuera de saber hacer morcillas y excelentes botijos, supiéramos mantener en valor y en vigor nuestras"><meta property="og:url" content="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?fit=607%2C455&amp;ssl=1"><meta property="og:image:height" content="455"><meta property="og:image:width" content="607"><meta property="article:published_time" content="2018-03-25T09:28:05+00:00"><meta property="article:modified_time" content="2018-03-25T09:28:05+00:00"><meta property="article:section" content="Firmas"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="La crisis de las Islas Carolinas"><meta name="twitter:description" content="Los españoles, si por fuera de saber hacer morcillas y excelentes botijos, supiéramos mantener en valor y en vigor nuestras"><meta name="twitter:url" content="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?fit=607%2C455&amp;ssl=1"><meta name="twitter:image:width" content="607"><meta name="twitter:image:height" content="455"> <script type="text/javascript">var jnews_ajax_url='https://eldiariodelamarina.com/?ajax-request=jnews';</script> <meta name="robots" content="noydir" /><meta name="description" content="Lo mismo que nada sabemos en qué bolsillo cayeron los dineros de los cañones fijos de gran calibre, que cuando salimos de Filipinas se quedaron allí puestos, tampoco sabemos nada de dónde están las bandera" /><meta property="og:image" content="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?fit=607%2C455&#038;ssl=1" /><meta property="og:image:width" content="607" /><meta property="og:image:height" content="455" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La crisis de las Islas Carolinas &#8211; Diario de la Marina" /><meta property="og:description" content="Lo mismo que nada sabemos en qué bolsillo cayeron los dineros de los cañones fijos de gran calibre, que cuando salimos de Filipinas se quedaron allí puestos, tampoco sabemos nada de dónde están las bandera" /><meta property="og:url" content="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/" /><meta property="og:site_name" content="Diario de la Marina" /><meta property="article:publisher" content="https://www.facebook.com/diariolamarina" /><meta property="article:author" content="https://www.facebook.com/ferran.nunez" /><meta property="fb:app_id" content="1497431990551900" /><meta property="article:published_time" content="2018-03-25T09:28+00:00" /><meta property="article:modified_time" content="2018-03-25T09:28+00:00" /><meta property="og:updated_time" content="2018-03-25T09:28+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@diariolamarina" /><meta name="twitter:title" content="La crisis de las Islas Carolinas &#8211; Diario de la Marina" /><meta name="twitter:description" content="Lo mismo que nada sabemos en qué bolsillo cayeron los dineros de los cañones fijos de gran calibre, que cuando salimos de Filipinas se quedaron allí puestos, tampoco sabemos nada de dónde están las bandera" /><meta name="twitter:image" content="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?fit=607%2C455&#038;ssl=1" /><meta name="twitter:image:width" content="607" /><meta name="twitter:image:height" content="455" /><link rel="canonical" href="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://eldiariodelamarina.com/","name":"Diario de la Marina"}},{"@type":"ListItem","position":2,"item":{"@id":"https://eldiariodelamarina.com/cat/firmas/","name":"Firmas"}},{"@type":"ListItem","position":3,"item":{"name":"La crisis de las Islas Carolinas","image":"https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?fit=607%2C455&ssl=1"}}]}</script> <link rel="amphtml" href="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Diario de la Marina &raquo; Feed" href="https://eldiariodelamarina.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de la Marina &raquo; RSS de los comentarios" href="https://eldiariodelamarina.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de la Marina &raquo; La crisis de las Islas Carolinas RSS de los comentarios" href="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>var mejsL10n={"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='https://eldiariodelamarina.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodelamarina.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodelamarina.com/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F&#038;format=xml" /><META NAME="TITLE" CONTENT="El Diario de la Marina"><META NAME="AUTHOR" CONTENT="Ferrán Núñez"><META NAME="DESCRIPTION" CONTENT="Todo lo que necesitan saber los españoles de Cuba. Becas, ayudas, subvenciones. Nacionalidad española. Noticias de la comunidad española en Cuba."><META NAME="KEYWORDS" CONTENT="cuba, españa, ayudas, subvenciones, nacionalidad, nietos, ley, noticias, españoles de cuba"><META NAME="OWNER" CONTENT="Ferrán Núñez"><META NAME="ROBOTS" CONTENT="index,all"><META NAME="Reply-to" CONTENT="contacto@eldiariodelamarina.com"><META NAME="REVISIT-AFTER" CONTENT="15"><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://eldiariodelamarina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/eldiariodelamarina.com\/#website","url":"https:\/\/eldiariodelamarina.com\/","name":"DLM","potentialAction":{"@type":"SearchAction","target":"https:\/\/eldiariodelamarina.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-52465 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class=''><ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="2642904393"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-39646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39646"><a href="https://eldiariodelamarina.com/diario-la-marina/">DLM</a></li><li id="menu-item-39647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39647"><a href="https://eldiariodelamarina.com/privacidad-y-politica-de-cookies/">Privacidad y política de cookies</a></li><li id="menu-item-39648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39648"><a href="https://eldiariodelamarina.com/aviso-legal/">Aviso legal</a></li><li id="menu-item-39649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39649"><a href="https://eldiariodelamarina.com/colabora/">Colabora</a></li><li id="menu-item-46020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46020"><a href="https://eldiariodelamarina.com/contacto/">Contacto</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> domingo, marzo 25, 2018</div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"> <a href="https://eldiariodelamarina.com/" style="padding: 0 0 0 0;"> <img src="https://eldiariodelamarina.com/wp-content/uploads/2017/10/dlm.gif" srcset="https://eldiariodelamarina.com/wp-content/uploads/2017/10/dlm.gif 1x, https://eldiariodelamarina.com/wp-content/uploads/2017/10/dlm.gif 2x" alt="Diario de la Marina"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li> <i class="fa fa-spinner fa-spin fa-fw"></i></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519 bgnav"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/">Españoles de Cuba</a></li><li id="menu-item-39520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520 bgnav"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/">Becas, ayudas, subvenciones</a></li><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521 bgnav"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li><li id="menu-item-45476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476 bgnav"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/">Volver a España</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519 bgnav"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/">Españoles de Cuba</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520 bgnav"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/">Becas, ayudas, subvenciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521 bgnav"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476 bgnav"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/">Volver a España</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"> <a href="https://eldiariodelamarina.com/"> <img src=""  alt="Diario de la Marina"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class=''><ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="2642904393"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://eldiariodelamarina.com">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://eldiariodelamarina.com/cat/firmas/">Firmas</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">La crisis de las Islas Carolinas</h1><h2 class="jeg_post_subtitle">Lo mismo que nada sabemos en qué bolsillo cayeron los dineros de los cañones fijos de gran calibre, que cuando salimos de Filipinas se quedaron allí puestos, tampoco sabemos nada de dónde están las bandera</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Juan Eladio Palmis Sánchez' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Juan Eladio Palmis Sánchez' src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript> <span class="meta_text">by</span> <a href="https://eldiariodelamarina.com/author/jeps/">Juan Eladio Palmis Sánchez</a></div><div class="jeg_meta_date"> <a href="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/">marzo 25, 2018</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://eldiariodelamarina.com/cat/firmas/" rel="category tag">Firmas</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/#respond"><i class="fa fa-comment-o"></i> 1</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?fit=607%2C455&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:74.959%"><img width="607" height="455" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Escala en Georgetown (Grand Cayman) del Costa Deliziosa" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?resize=607%2C455&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?w=607&amp;ssl=1 607w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?resize=560%2C420&amp;ssl=1 560w" data-expand="700" /></div><p class="wp-caption-text">La casa más antigua de las Islas Caimán.</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">501</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">1.4k</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F"  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+crisis+de+las+Islas+Carolinas+via+%40diariolamarina&url=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F&title=La+crisis+de+las+Islas+Carolinas"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F&media=https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/oldhouse.jpg?fit=607%2C455&ssl=1&description=La+crisis+de+las+Islas+Carolinas"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads"></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner"><p>Los españoles, si por fuera de saber hacer morcillas y excelentes botijos, supiéramos mantener en valor y en vigor nuestras cosas positivas en vez de seguir dándoles de comer a políticos menguados y clérigos con abundantes papadas, para que no se nos olvidara el mal hacer tradicional de estos dos grupos, que, en realidad son uno solo: clero y mando, podríamos contar y referir nuestra historia de crisis en crisis, desastre en desastre, acabando, cada uno de ellos, con generaciones de jóvenes, y gracias a los inviernos y a la falta de ropa en la cama, se reponía el patio de carne de cañón de pueblo para el desastre futuro.</p><p>En el llamado Lago Español, el inmenso océano Pacífico, con el clásico machismo imperial de un imperio dorado en metales preciosos para altares y sacros tesoros, las islas Carolinas, una miríada de islas y atolones que forman parte de la Micronesia, y que, como es lógico, tienen la propiedad de las gentes que nacieron en ellas, fueron avistadas por naves de bandera española en los primeros años del siglo XVI.</p><p>Y como ésto es un intento de artículo y no un tratado de historia, es probable que fuera verdad que su avistamiento se debiera al vizcaíno Toribio Alonso de Salazar, que embarcar embarcó en la escuadra del Capitán General de Armada Loaysa, como Tesorero de la nao San Lesmes, que capitaneaba Francisco de Hoces, navegante que le dio un “corte de manga” al almirantazgo de Loaysa por no dejarle un gallo para echarlo con la gallina que les quedaba a bordo. Y nada más pasar el Estrecho de Magallanes rumbeo al norte, hacia el Chilí y el Pirú, y se olvidó de navegar por el Pacífico adelante.</p><p>Suponiendo que después fuera verdad que estaba en la cubierta de la nao capitana y llegó por muerte de sus jefes a ostentar el mando de la flota resultante, como el acaparar de más dio por costumbre que la toma de posesión de las tierras descubiertas por las naos castellanas utilizaban el mismo criterio de lógica que sigue el gobierno actual con revalorizar las pensiones, nuestros amigos ingleses, franceses y, esta vez alemanes, quisieron ayudarnos a nosotros sus incondicionales españoles, a los que por más putadas que nos hagan o nos volvemos afrancesados, a anglófonos o germanófilos; pero siempre dentro de un norma extendida de limpiarles el culo a lo extranjero, ahora, después de los gringos.</p><p>Lo mismo que nada sabemos en qué bolsillo cayeron los dineros de los cañones fijos de gran calibre, que cuando salimos de Filipinas se quedaron allí puestos, tampoco sabemos nada de dónde están las banderas, al estilo español moderno, que lucieron en los balcones de los españoles cuando Alemania, con su entrañable amistad de siempre, dijo que las islas Carolinas eran suyas, corriendo el año de 1.885, adelantando todo lo que pudo a que un país, España, que quería ser imperial y ultramarina, tenía una marina sin barcos, solo apta para el baile de capitanía.</p><p>Aquel envite alemán contra España de 1.885, acabó al estilo tradicional español. Y como el Vaticano estuvo de por medio para evitar un conflicto imposible porque ni Alemania tenía marina para una empresa naval semejante, ni España tampoco; pero, no obstante, el Vaticano esperó con la cuenta preparada para cuando le llegara su momento de cobrarse la intermediación Hispano-Alemana de una guerra naval imposible.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"><div class='align-center'> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="9295531284"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><p>Cuando se quedó latente el conocido como desastre o crisis de Las Carolinas, que a poco no le tenemos que dar las Canarias y las Baleares a Alemania, Inglaterra, Francia, EE.UU y Holanda, a los efectos prácticos del comercio y explotación de recursos materiales, nos dejaron cacareando y sin plumas de islas del Pacífico, y hasta el reloj que sirvió en su día en Agaña, en la isla de Guajan, de referencia a los chamorros, y que lo ponía en hora justa el galeón de Manila en su rumbear hacia Filipinas, llevaba ya más de setenta años parado, anunciando un fin imperial, de un imperio que se le gastó todo en rosarios.</p><p>Como lo que mal empieza, mal acaba, cuando una España empapada en sonidos de campanas, la sientan en Paris en 1898, y sabiendo que es una ilegalidad accede, supuesto que no hay ningún representante cubano en el acto de semejante patraña, los 20 millones de dólares que ni los notaron los españoles, al fin y al cabo no llegó en realidad ni a los cien millones de pesetas, a cambio le entregamos a los gringos Cuba, Puerto Rico, Filipinas y la islas Guajan.</p><p>Y también lo que resultó muy bonito fue que, al año siguiente, en 1.899 el vaticano se cobró su intermediación en la crisis de las Carolinas, y, otra vez sin que se notara nada en España, por mucha menos entrega de bienes imperiales, por las isla Carolinas y las Marianas, los alemanes, en virtud del tratado Germano-Español de 1.899, soltaron diecisiete millones de marcos, unos 25 millones de las antiguas y hermosas pesetas que, colorín colorado, es proporcionalmente mucho más que la mísera entrega de dinero, de la ilegal entrega de Cuba, Puerto Rico, Filipinas y las islas Guajan a nuestros “aliados” gringos.</p><p>Pero ya cuidaron mucho gringos y alemanes de tocar una sola propiedad vaticana válida, en los archipiélagos del Lago Español.</p><p>Salud y Felicidad. Juan Eladio Palmis</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">¡Gracias por compartir!</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/" data-text="La crisis de las Islas Carolinas" data-via="diariolamarina" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class="jeg_share_bottom_container"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class=''> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="4701924004"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://eldiariodelamarina.com/beatriz-gonzalez-en-el-palacio-de-velazquez-del-parque-del-retiro/" class="post prev-post"> <span class="caption">Previous Post</span><h3 class="post-title">Beatriz González en el Palacio de Velázquez del  Parque del Retiro</h3> </a> <a href="https://eldiariodelamarina.com/en-colombo-sri-lanka-con-el-costa-neoclassica/" class="post next-post"> <span class="caption">Next Post</span><h3 class="post-title">En Colombo (Sri Lanka) con el Costa neoClassica</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_52465_0_5ab78d04ddcd7  " data-unique="jnews_module_52465_0_5ab78d04ddcd7"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_md_5 post-52247 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/la-fe-torcida/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La fe torcida" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/disturbios_lavapies2.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/disturbios_lavapies2.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/disturbios_lavapies2.jpg?resize=350%2C250&amp;ssl=1 350w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://eldiariodelamarina.com/cat/firmas/" class="category-firmas">Firmas</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/la-fe-torcida/">La fe torcida</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://eldiariodelamarina.com/la-fe-torcida/" ><i class="fa fa-clock-o"></i> marzo 18, 2018</a></div></div></div> </article><article class="jeg_post jeg_pl_md_5 post-52215 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/desamortizar-al-clero/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Es alarmante leer los comentarios que vuelan por las redes sociales, de una vulgaridad inusitada, respecto a Su Santidad Francisco" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/05/panchito.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://eldiariodelamarina.com/cat/firmas/" class="category-firmas">Firmas</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/desamortizar-al-clero/">Desamortizar al clero</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://eldiariodelamarina.com/desamortizar-al-clero/" ><i class="fa fa-clock-o"></i> marzo 18, 2018</a></div></div></div> </article><article class="jeg_post jeg_pl_md_5 post-22091 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas category-socialismo-real"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/la-nacion-fallida/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La nación fallida" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/ElpidioOld.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/ElpidioOld.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/ElpidioOld.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/ElpidioOld.jpg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/ElpidioOld.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://eldiariodelamarina.com/cat/firmas/" class="category-firmas">Firmas</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/la-nacion-fallida/">La nación fallida</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://eldiariodelamarina.com/la-nacion-fallida/" ><i class="fa fa-clock-o"></i> marzo 17, 2018</a></div></div></div> </article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_52465_0_5ab78d04ddcd7={"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":52465,"include_category":"21","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"3","pagination_scroll_limit":"2","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post"> <span class="caption">Next Post</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/en-colombo-sri-lanka-con-el-costa-neoclassica/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="En Colombo (Sri Lanka) con el Costa neoClassica" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/kelanya.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/kelanya.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/kelanya.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/03/kelanya.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://eldiariodelamarina.com/en-colombo-sri-lanka-con-el-costa-neoclassica/"> En Colombo (Sri Lanka) con el Costa neoClassica </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a> </section></div><div class="jnews_comment_container"><div id="comments" class="jeg_comments"><h3 class="comments-title"> Comments <span class="count">1</span></h3><div class="jeg_commentlist_container"><ol class="commentlist"><li class="comment even thread-even depth-1" id="comment-4810"><div id="div-comment-4810" class="comment-body"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/75f34eb6f698050a7d3a1a0fa427acd4?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/75f34eb6f698050a7d3a1a0fa427acd4?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/75f34eb6f698050a7d3a1a0fa427acd4?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/75f34eb6f698050a7d3a1a0fa427acd4?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><cite class="fn">JUAN ELADIO PALMIS SÁNCHEZ</cite> <span class="says">says:</span></div><div class="comment-meta commentmetadata"> <i class="fa fa-clock-o"></i> <a href="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/#comment-4810"> 2 horas ago </a></div><div class="comment-content"><p>LOS DE SIEMPRE</p><p>Los que vivieron antes<br /> nunca me lo acabaron de contar,<br /> pero se que hubo un tiempo<br /> de fusil y bala,<br /> que empezó a contarme<br /> mi abuelo,<br /> y después<br /> lo intentó mi padre<br /> a contármelo también abonico;<br /> pero se quedó<br /> a medias<br /> porque de España vive<br /> ausente<br /> la libertad de expresión.</p><p>El hombre<br /> el hambre y sus miserias<br /> crecían y crecen<br /> todos juntos,<br /> hermanados con el temor,<br /> el silencio<br /> y la gran mentira<br /> de una España<br /> minusválida<br /> que se fue a conquistar<br /> con una secta encima,<br /> que la tenía conquistada.</p><p>Y toda esa desidia,<br /> obús,<br /> fusil,<br /> copón de oro,<br /> funda de canana,<br /> cuando en cualquier<br /> rincón del mundo,<br /> se levanta un hombre,<br /> que quiere vivir<br /> en paz su casa<br /> una vida cotidiana,<br /> que no quiere más dios<br /> que el sol,<br /> la cosecha,<br /> ver pasar el agua<br /> de boquera en boquera<br /> regando por igual<br /> al que es negro de noche<br /> que blanco por la mañana,<br /> aquí en España,<br /> desde tiempos viejos,<br /> de atrás,<br /> se le da Inquisición<br /> porque dios<br /> en España,<br /> es un impuesto revolucionario.</p><p>La suerte que hemos tenido<br /> con tanto salvador de patrias<br /> como nos han nacido,<br /> es que,<br /> los montes Pirineos,<br /> que antes<br /> nos separaban de Francia,<br /> ahora nos unen con Europa,<br /> si no,<br /> nuestra suerte de país,<br /> estaría echada.</p><p>Los Pirineos<br /> son ahora<br /> como un fusil,<br /> como una  bala,<br /> que detiene<br /> ayuda y para<br /> a que iluminados,<br /> cortos de talla,<br /> sigan la vieja cuenta<br /> la que solo quedó<br /> según dicen ellos<br /> para ellos,<br /> los de siempre,<br /> los salvadores de almas<br /> y de patrias,<br /> y lo repiten con soberbia,<br /> solo aparcada.</p><p>Y la historia de mi raíz,<br /> de mi suelo,<br /> de la que debe de ser mi patria,<br /> no me la pudo contar entera,<br /> ni aún certera,<br /> ni mi abuelo<br /> ni mi padre<br /> porque la sotana,<br /> la Corona y la bota<br /> lo han dicho y lo dicen<br /> por escrito<br /> a su gusto y manera.</p><p>Y yo, iluso,<br /> quiero contar,<br /> a mis hijos y nietos,<br /> la verdad entera.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/?replytocom=4810#respond' onclick='return addComment.moveForm( "div-comment-4810", "4810", "respond", "52465" )' aria-label='Responder a JUAN ELADIO PALMIS SÁNCHEZ'>Responder</a></div></div></li></ol></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-crisis-de-las-islas-carolinas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&#038;postid=52465&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.9&#038;sig=aec8b3e714f7541f57a33ca783a26b0e1d177f55#parent=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_search" id="search-7"><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget widget_recent_entries" id="recent-posts-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ab78d04e678f"><h3 class="jeg_block_title"><span>Entradas recientes</span></h3></div><ul><li> <a href="https://eldiariodelamarina.com/en-colombo-sri-lanka-con-el-costa-neoclassica/">En Colombo (Sri Lanka) con el Costa neoClassica</a></li><li> <a href="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/">La crisis de las Islas Carolinas</a></li><li> <a href="https://eldiariodelamarina.com/beatriz-gonzalez-en-el-palacio-de-velazquez-del-parque-del-retiro/">Beatriz González en el Palacio de Velázquez del  Parque del Retiro</a></li><li> <a href="https://eldiariodelamarina.com/enredos-cubanos-en-espana/">Enredos cubanos en España</a></li><li> <a href="https://eldiariodelamarina.com/concluye-en-la-habana-la-mision-de-seguimiento-del-fondo-de-cooperacion-para-agua-y-saneamiento/">Concluye en La Habana La Misión de seguimiento del Fondo de Cooperación para Agua y Saneamiento</a></li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ab78d04e83dd"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="2211403409"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="widget widget_authors" id="authors-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ab78d04e8555"><h3 class="jeg_block_title"><span>Firmas</span></h3></div><ul><li><a href="https://eldiariodelamarina.com/author/amr/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Antonio Moreno Ruiz</strong></a></li><li><a href="https://eldiariodelamarina.com/author/csc/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Casimiro Sánchez Calderón</strong></a></li><li><a href="https://eldiariodelamarina.com/author/eldiariorvdlm/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Admin</strong></a></li><li><a href="https://eldiariodelamarina.com/author/fjh/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Felix José Hernández</strong></a></li><li><a href="https://eldiariodelamarina.com/author/iaj/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Iván Arrache Young</strong></a></li><li><a href="https://eldiariodelamarina.com/author/is/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Isidoro Sevilla</strong></a></li><li><a href="https://eldiariodelamarina.com/author/jeps/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Juan Eladio Palmis Sánchez</strong></a></li><li><a href="https://eldiariodelamarina.com/author/jmp/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>José Manuel Presol</strong></a></li><li><a href="https://eldiariodelamarina.com/author/na/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Nicolás Águila</strong></a></li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-13"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ab78d04ede19"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3193622632"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-52465 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_text" id="text-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>¡Ayude el proyecto!</span></h3></div><div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br /> <input name="hosted_button_id" type="hidden" value="AZW8LJLRB7S84" /><br /> <input alt="PayPal, le réflexe sécurité pour payer en ligne" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /><br /> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.paypalobjects.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.paypalobjects.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></noscript></form></div></div><div class="footer_widget widget_eu_cookie_law_widget" id="eu_cookie_law_widget-3"><div
class="hide-on-scroll"
data-hide-timeout="30"
id="eu-cookie-law"
><form method="post"> <input type="submit" value="Cerrar y aceptar" class="accept" /></form>Cookies y privacidad: Este sitio utiliza cookies. <br /> Para saber más, así com para saber cómo quitar o bloquear esto, mira aquí: <a href="https://jetpack.com/support/cookies/" > Nuestra política de cookies </a></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-7"><img width="300" height="285" src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?fit=300%2C285&amp;ssl=1" class="image wp-image-47282  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?w=512&amp;ssl=1 512w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?resize=300%2C285&amp;ssl=1 300w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?resize=442%2C420&amp;ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_meta" id="meta-11"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Meta</span></h3></div><ul><li><a href="https://eldiariodelamarina.com/wp-login.php">Acceder</a></li><li><a href="https://eldiariodelamarina.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="https://eldiariodelamarina.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget jetpack_subscription_widget" id="blog_subscription-11"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete al blog por correo electrónico</span></h3></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-11"><div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p></div><p>Únete a otros 8.754 suscriptores</p><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-11"> Dirección de correo electrónico </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-11" placeholder="Dirección de correo electrónico" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://eldiariodelamarina.com/la-crisis-de-las-islas-carolinas/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-11" /> <input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" /></p></form> <script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-11]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}
var form=d.getElementById('subscribe-blog-blog_subscription-11'),input=d.getElementById('subscribe-field-blog_subscription-11'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}
return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script> </div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39646"><a href="https://eldiariodelamarina.com/diario-la-marina/">DLM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39647"><a href="https://eldiariodelamarina.com/privacidad-y-politica-de-cookies/">Privacidad y política de cookies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39648"><a href="https://eldiariodelamarina.com/aviso-legal/">Aviso legal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39649"><a href="https://eldiariodelamarina.com/colabora/">Colabora</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46020"><a href="https://eldiariodelamarina.com/contacto/">Contacto</a></li></ul></div><p class="copyright"> Diario de la Marina - Al Servicio de los Españoles de Cuba y de la Hispanidad.</p></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/">Españoles de Cuba</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/">Becas, ayudas, subvenciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/">Volver a España</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget square"> <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Diario de la Marina - Al Servicio de los Españoles de Cuba y de la Hispanidad.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="cf42e6c0c7"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><script type="text/javascript">var jfla=["view_counter","desktop_login","login_form"]</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-64944418-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-64944418-1');</script><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <script>function renderGooglePlus1(){if('undefined'===typeof gapi){return;}
jQuery('.g-plus').each(function(){var $button=jQuery(this);if(!$button.data('gplus-rendered')){gapi.plusone.render(this,{href:$button.attr('data-href'),size:$button.attr('data-size'),annotation:$button.attr('data-annotation')});$button.data('gplus-rendered',true);}});}
(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';po.innerHTML='{"parsetags": "explicit"}';po.onload=renderGooglePlus1;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();jQuery(document.body).on('post-load',renderGooglePlus1);</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script> <script type='text/javascript'>var spuvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/eldiariodelamarina.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/eldiariodelamarina.com\/?spu_action=spu_load&lang=","pid":"52465","is_front_page":"","is_category":"","site_url":"https:\/\/eldiariodelamarina.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};</script> <script type='text/javascript'>var jnewsoption={"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"1","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"52465","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://eldiariodelamarina.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.2.2'></script> <![endif]--> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script> <div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/eldiariodelamarina.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/eldiariodelamarina.com\/cat\/firmas\/","name":"Firmas"}}]}</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=52465&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.9&sig=aec8b3e714f7541f57a33ca783a26b0e1d177f55#parent=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=52465&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.9&sig=aec8b3e714f7541f57a33ca783a26b0e1d177f55#parent=https%3A%2F%2Feldiariodelamarina.com%2Fla-crisis-de-las-islas-carolinas%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.9',blog:'127020605',post:'52465',tz:'0',srv:'eldiariodelamarina.com'}]);_stq.push(['clickTrackerInit','127020605','52465']);</script> <script src="https://eldiariodelamarina.com/wp-content/cache/min/1/de5fdb62e6dedda76fae8469e15b1654.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1521978629 -->