<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CAnaheim%3Areguler" /><link rel="stylesheet" href="https://eldiariodelamarina.com/wp-content/cache/min/1/095ceb00b11f6b376f4e10b5e8913478.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script><script src="https://eldiariodelamarina.com/wp-content/cache/min/1/ef985e70f69f86a850b0bc0af1ab308a.js" data-minify="1"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://eldiariodelamarina.com/xmlrpc.php" /><title>Mogherini advierte a EE.UU. que no seguirá sus dictados con respecto a Cuba - DLM</title> <script type="text/javascript">var jnews_ajax_url='https://eldiariodelamarina.com/?ajax-request=jnews';</script> <meta name="description" content="El bloqueo económico y comercial de Estados Unidos contra Cuba es &quot;obsoleto e ilegal&quot;, por lo que la Unión Europea trabajará para &quot;ponerle fin&quot;"/><link rel="canonical" href="https://eldiariodelamarina.com/la-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Mogherini advierte a EE.UU. que no seguirá sus dictados con respecto a Cuba - DLM" /><meta property="og:description" content="El bloqueo económico y comercial de Estados Unidos contra Cuba es &quot;obsoleto e ilegal&quot;, por lo que la Unión Europea trabajará para &quot;ponerle fin&quot;" /><meta property="og:url" content="https://eldiariodelamarina.com/la-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba/" /><meta property="og:site_name" content="DLM" /><meta property="article:publisher" content="https://www.facebook.com/diariolamarina/" /><meta property="article:section" content="Socialismo real" /><meta property="article:published_time" content="2018-01-05T16:08:05+00:00" /><meta property="og:image" content="https://eldiariodelamarina.com/wp-content/uploads/2018/01/raul-y-mogherini-2-580x773.jpg" /><meta property="og:image:secure_url" content="https://eldiariodelamarina.com/wp-content/uploads/2018/01/raul-y-mogherini-2-580x773.jpg" /><meta property="og:image:width" content="580" /><meta property="og:image:height" content="773" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El bloqueo económico y comercial de Estados Unidos contra Cuba es &quot;obsoleto e ilegal&quot;, por lo que la Unión Europea trabajará para &quot;ponerle fin&quot;" /><meta name="twitter:title" content="Mogherini advierte a EE.UU. que no seguirá sus dictados con respecto a Cuba - DLM" /><meta name="twitter:site" content="@diariolamarina" /><meta name="twitter:image" content="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/01/raul-y-mogherini-2-580x773.jpg?fit=580%2C773&#038;ssl=1" /><meta name="twitter:creator" content="@diariolamarina" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/eldiariodelamarina.com\/","name":"Diario de la Marina","alternateName":"DLM","potentialAction":{"@type":"SearchAction","target":"https:\/\/eldiariodelamarina.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/eldiariodelamarina.com\/la-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba\/","sameAs":["https:\/\/www.facebook.com\/diariolamarina\/","https:\/\/twitter.com\/diariolamarina"],"@id":"#organization","name":"DLM","logo":"https:\/\/eldiariodelamarina.com\/wp-content\/uploads\/2017\/07\/espanoles_de_cuba.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DLM &raquo; Feed" href="https://eldiariodelamarina.com/feed/" /><link rel="alternate" type="application/rss+xml" title="DLM &raquo; RSS de los comentarios" href="https://eldiariodelamarina.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DLM &raquo; Mogherini advierte a EE.UU. que no seguirá sus dictados con respecto a Cuba RSS de los comentarios" href="https://eldiariodelamarina.com/la-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://eldiariodelamarina.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodelamarina.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodelamarina.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='https://wp.me/p8AXRr-cYA' /><link rel="alternate" type="application/json+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://eldiariodelamarina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://eldiariodelamarina.com/la-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba/amp/" /><link rel="icon" href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-49884 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_2"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-39624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39624"><a href="https://eldiariodelamarina.com/contenu-illicite/" itemprop="url">Contenu illicite</a></li><li id="menu-item-39625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39625"><a href="https://eldiariodelamarina.com/al-servicio-la-hispanidad/" itemprop="url">DLM – Españoles de Cuba</a></li><li id="menu-item-39626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39626"><a href="https://eldiariodelamarina.com/mentions-legales/" itemprop="url">Mentions légales</a></li><li id="menu-item-40867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40867"><a href="https://eldiariodelamarina.com/becas-ayudas/" itemprop="url">Becas, ayudas y subvenciones</a></li><li id="menu-item-46021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46021"><a href="https://eldiariodelamarina.com/contacto/" itemprop="url">Contacto</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> viernes, enero 5, 2018</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li> <i class="fa fa-spinner fa-spin fa-fw"></i></li></ul></div><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_button_1"> <a href="https://docs.google.com/forms/d/1rS3XqeeXRb0Becxb05Haq6CNKp5DKbzSWM5g-co0lz8/edit" class="btn default" target="_blank"> <i class="fa fa-envelope"></i> NEWSLETTER </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"> <a href="https://eldiariodelamarina.com/" style="padding: 0 0 0 0;"> <img src="https://eldiariodelamarina.com/wp-content/uploads/2017/10/dlm.gif"  alt="DLM"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_weather hide"><div class="jeg_weather_condition"> <span class="jeg_weather_icon"> <i class="jegicon jegicon-cloudy-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">20</span> <span class="jeg_weather_unit">&deg;c</span></div><div class="jeg_weather_location"> <span>Havana</span></div><div class="jeg_weather_item hide temp item_4"></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5"><li id="menu-item-39519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519 bgnav"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/">Españoles de Cuba</a></li><li id="menu-item-39520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520 bgnav"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/">Becas, ayudas, subvenciones</a></li><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521 bgnav"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li><li id="menu-item-45476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476 bgnav"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/">Volver a España</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519 bgnav"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/">Españoles de Cuba</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520 bgnav"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/">Becas, ayudas, subvenciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521 bgnav"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476 bgnav"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/">Volver a España</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"> <a href="https://eldiariodelamarina.com/"> <img src="https://eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png" srcset="https://eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png 1x, https://eldiariodelamarina.com/wp-content/uploads/2017/10/cropped-espanoles_de_cuba1.png 2x" alt="DLM"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"></div><div class="entry-header"><h1 class="jeg_post_title">Mogherini advierte a EE.UU. que no seguirá sus dictados con respecto a Cuba</h1><h2 class="jeg_post_subtitle">Frente a quienes levantan muros, Bruselas tiende puentes mediante la cooperación y el diálogo, declaró Federica Mogherini.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">by</span> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/">Admin</a></div><div class="jeg_meta_date"> <a href="https://eldiariodelamarina.com/la-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba/">enero 5, 2018</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://eldiariodelamarina.com/cat/socialismo-real/" rel="category tag">Socialismo real</a> </span></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/la-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_featured featured_image"><a href="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/01/raul-y-mogherini-2-580x773.jpg?fit=580%2C773&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:98.276%"><img width="580" height="570" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="La Unión Europea se desmarca de la norteamericana en el dossier cubano" data-src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/01/raul-y-mogherini-2-580x773.jpg?resize=580%2C570&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/01/raul-y-mogherini-2-580x773.jpg?resize=580%2C570&amp;ssl=1 580w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/01/raul-y-mogherini-2-580x773.jpg?resize=75%2C75&amp;ssl=1 75w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">499</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">1.4k</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F"  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Mogherini+advierte+a+EE.UU.+que+no+seguir%C3%A1+sus+dictados+con+respecto+a+Cuba&url=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F"  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F"  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F&title=Mogherini+advierte+a+EE.UU.+que+no+seguir%C3%A1+sus+dictados+con+respecto+a+Cuba"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F&media=https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/01/raul-y-mogherini-2-580x773.jpg?fit=580%2C773&ssl=1&description=Mogherini+advierte+a+EE.UU.+que+no+seguir%C3%A1+sus+dictados+con+respecto+a+Cuba"  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads"></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner"><p>El <a href="https://actualidad.rt.com/actualidad/252129-cuba-dano-causar-bloqueo-estados-unidos" target="_blank" rel="up noopener noreferrer">bloqueo económico</a> y comercial de Estados Unidos contra Cuba es &#8220;obsoleto e ilegal&#8221;, por lo que la Unión Europea trabajará para &#8220;ponerle fin&#8221;, ha advertido la alta representante para la Política Exterior y de Seguridad de la UE, Federica Mogherini, quien se encuentra de <a href="https://actualidad.rt.com/actualidad/259032-union-europea-visita-cuba-acuerdo" target="_blank" rel="up noopener noreferrer">visita oficial</a> en el país latinoamericano.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src='https://www.youtube.com/embed/2kboMGS-7as?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p>&#8220;El <strong>bloqueo no es la solución</strong>. Se lo hemos dicho así muchas veces a nuestros amigos estadounidenses y lo hemos afirmado repetidamente en las Naciones Unidas. El único efecto del <a href="https://actualidad.rt.com/actualidad/252183-trump-eeuu-levantar-sanciones-cuba" target="_blank" rel="up noopener noreferrer">bloqueo</a> es <strong>empeorar la calidad de vida</strong> de las mujeres, los hombres y los niños cubanos&#8221;, declaró Mogherini, citada por el portal <a href="http://www.cubadebate.cu/especiales/2018/01/03/federica-mogherini-en-cuba-la-verdadera-fuerza-esta-en-el-dialogo-y-la-cooperacion/#.Wk3I7VVl9GF" target="_blank" rel="noopener noreferrer">Cubadebate</a>, durante una conferencia celebrada este miércoles en La Habana.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div><p>Además, la diplomática criticó las medidas <a href="https://actualidad.rt.com/actualidad/249465-trump-embargo-comercial-cuba" target="_blank" rel="up noopener noreferrer">adoptadas</a> por la Administración de <a href="https://actualidad.rt.com/actualidad/167392-sepa-mas-donald-trump" target="_blank" rel="up noopener noreferrer">Donald Trump</a> contra la isla y el <strong>retroceso en las relaciones</strong> entre Washington y La Habana. &#8220;Sé muy bien que en estos momentos hay quien intenta aislar a Cuba, nosotros los europeos sabemos que estamos más cerca que nunca de ustedes, que Cuba y <strong>los cubanos no se han quedado solos</strong>&#8220;, señaló.</p><p>&#8220;Vivimos en un mundo difícil y debemos evitar que nuevos conflictos se sumen a los muchos que ya tenemos. <a href="https://actualidad.rt.com/actualidad/253730-eeuu-concluidos-prototipos-muro-mexico" target="_blank" rel="up noopener noreferrer">Construir muros</a> es inútil, solamente pueden empeorar la situación. <strong>La verdadera fuerza</strong> está en el diálogo y la cooperación&#8221;, defendió.</p><p>Por último, Mogherini destacó que la &#8220;única&#8221; alternativa al actual &#8220;<strong>desorden internacional</strong>&#8221; es un orden mundial &#8220;más cooperativo, más justo y más solidario basado en el multilateralismo&#8221;.</p><div class="jeg_share_bottom_container"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='Admin' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Admin' src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/"> Admin </a></h3><p class="jeg_author_desc"> Hispanista revivido.</p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_49884_0_5a4fd673afe5a  " data-unique="jnews_module_49884_0_5a4fd673afe5a"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_md_3 post-49862 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-socialismo-real"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/los-franceses-explotan-las-previsiones-turisticas-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Los franceses &#8216;explotan&#8217; las previsiones turísticas de Cuba" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/01/cuba_record_visitas_fra_fpt2.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/01/cuba_record_visitas_fra_fpt2.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/01/cuba_record_visitas_fra_fpt2.jpg?resize=350%2C250&amp;ssl=1 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/los-franceses-explotan-las-previsiones-turisticas-cuba/">Los franceses &#8216;explotan&#8217; las previsiones turísticas de Cuba</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/">Admin</a></div><div class="jeg_meta_date"><a href="https://eldiariodelamarina.com/los-franceses-explotan-las-previsiones-turisticas-cuba/"><i class="fa fa-clock-o"></i> enero 5, 2018</a></div><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/los-franceses-explotan-las-previsiones-turisticas-cuba/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div><div class="jeg_post_excerpt"><p>Cuba registró un récord de visitas de turistas franceses en 2017 al superar por primera vez el umbral de los...</p></div></div> </article><article class="jeg_post jeg_pl_md_3 post-49632 post type-post status-publish format-standard has-post-thumbnail hentry category-socialismo-real"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/negreros-del-siglo-xxi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Meliá se prepara para seguir burlando el Embargo de los EE.UU. en Cuba" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/11/Turismo-Hoteles-Sol_Melia-Cuba.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/11/Turismo-Hoteles-Sol_Melia-Cuba.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/11/Turismo-Hoteles-Sol_Melia-Cuba.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/negreros-del-siglo-xxi/">Negreros del siglo XXI: Gabriel Escarrer</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/">Admin</a></div><div class="jeg_meta_date"><a href="https://eldiariodelamarina.com/negreros-del-siglo-xxi/"><i class="fa fa-clock-o"></i> enero 1, 2018</a></div><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/negreros-del-siglo-xxi/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div><div class="jeg_post_excerpt"><p>Meliá lleva 25 años en Cuba y gestiona en ese país 27 hoteles con unas 13.000 habitaciones. &nbsp; Escarrer congenió...</p></div></div> </article><article class="jeg_post jeg_pl_md_3 post-49539 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas category-socialismo-real"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/frijoles-co-azucar/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Frijoles con azúcar" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/bandeja-chicharos.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/bandeja-chicharos.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/bandeja-chicharos.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/frijoles-co-azucar/">Frijoles con azúcar</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/">Admin</a></div><div class="jeg_meta_date"><a href="https://eldiariodelamarina.com/frijoles-co-azucar/"><i class="fa fa-clock-o"></i> diciembre 27, 2017</a></div><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/frijoles-co-azucar/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div><div class="jeg_post_excerpt"><p>de Liu Santiesteban. 27 de diciembre de 2017 ¡La verdad es que yo no sé como es que no soy una...</p></div></div> </article><article class="jeg_post jeg_pl_md_3 post-49481 post type-post status-publish format-standard has-post-thumbnail hentry category-socialismo-real"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/el-castrismo-impone-fuertes-restricciones-a-la-empresa-privada/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="En Cuba no se permitirá la concentración de riqueza" data-src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/06/Mariano-Murillo-Economia-Planificacion-EFE.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/el-castrismo-impone-fuertes-restricciones-a-la-empresa-privada/">El castrismo impone fuertes restricciones a la empresa privada</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/">Admin</a></div><div class="jeg_meta_date"><a href="https://eldiariodelamarina.com/el-castrismo-impone-fuertes-restricciones-a-la-empresa-privada/"><i class="fa fa-clock-o"></i> diciembre 22, 2017</a></div><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/el-castrismo-impone-fuertes-restricciones-a-la-empresa-privada/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div><div class="jeg_post_excerpt"><p>Los administradores de las empresas privadas en Cuba no podrán ganar mas de tres veces el salario de sus trabajadores....</p></div></div> </article><article class="jeg_post jeg_pl_md_3 post-49465 post type-post status-publish format-standard has-post-thumbnail hentry category-socialismo-real"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/castro-no-se-va/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Castro reúne la Asamblea y se espera aprobación de Nueva Ley Electoral" data-src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/05/castro-canel.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/05/castro-canel.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/05/castro-canel.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/castro-no-se-va/">Castro no se va</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/">Admin</a></div><div class="jeg_meta_date"><a href="https://eldiariodelamarina.com/castro-no-se-va/"><i class="fa fa-clock-o"></i> diciembre 21, 2017</a></div><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/castro-no-se-va/#respond" ><i class="fa fa-comment-o"></i> 2</a></div></div><div class="jeg_post_excerpt"><p>El general presidente y dueño de Cuba con su familia y otros compinches no se retira a pesar de lo...</p></div></div> </article><article class="jeg_post jeg_pl_md_3 post-49390 post type-post status-publish format-standard has-post-thumbnail hentry category-socialismo-real"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/muere-administrador-del-blog-habanaluanda/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Muere el administrador del blog HabanaLuanda" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/blog.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/blog.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/blog.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/muere-administrador-del-blog-habanaluanda/">Muere el administrador del blog HabanaLuanda</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://eldiariodelamarina.com/author/eldiariorvdlm/">Admin</a></div><div class="jeg_meta_date"><a href="https://eldiariodelamarina.com/muere-administrador-del-blog-habanaluanda/"><i class="fa fa-clock-o"></i> diciembre 19, 2017</a></div><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/muere-administrador-del-blog-habanaluanda/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div><div class="jeg_post_excerpt"><p>Informa la periodista holguinera Ivette Leyva desde su página de fb Ha muerto en Miami el poeta Raúl Tápanes (Matanzas,...</p></div></div> </article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_49884_0_5a4fd673afe5a={"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":49884,"include_category":"23","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"disable","pagination_number_post":6,"pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_4"};</script> </div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post"> <span class="caption">Next Post</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/hay-esperanzas-de-que-se-apruebe-una-nueva-ley-de-nietos-en-2018/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Vuelve la Ley de nietos al Congreso de los Diputados" data-src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/11/lmh2.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/11/lmh2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/11/lmh2.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://eldiariodelamarina.com/hay-esperanzas-de-que-se-apruebe-una-nueva-ley-de-nietos-en-2018/"> ¿Hay esperanzas de que se apruebe una nueva Ley de nietos en 2018? </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a> </section></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&#038;postid=49884&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.7&#038;sig=bd032f97b74ebd175220e906023ce1ac178f46d7#parent=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_authors" id="authors-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_5a4fd673bacd5"><h3 class="jeg_block_title"><span>Firmas</span></h3></div><ul><li><a href="https://eldiariodelamarina.com/author/amr/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Antonio Moreno Ruiz</strong></a><ul><li><a href="https://eldiariodelamarina.com/de-canarios-y-acadianos/">De Canarios y Acadianos</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/csc/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Casimiro Sánchez Calderón</strong></a><ul><li><a href="https://eldiariodelamarina.com/aplicacion-del-articulo-155-la-constitucion-espanola-visto-ojos-futuro/">Aplicación del artículo 155 de la Constitución Española visto con ojos de futuro</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/eldiariorvdlm/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/495ae0430a1dedc563c05ec4e6a937be?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Admin</strong></a><ul><li><a href="https://eldiariodelamarina.com/hay-esperanzas-de-que-se-apruebe-una-nueva-ley-de-nietos-en-2018/">¿Hay esperanzas de que se apruebe una nueva Ley de nietos en 2018?</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/fjh/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Felix José Hernández</strong></a><ul><li><a href="https://eldiariodelamarina.com/juntos-centre-pompidou-malaga/">Juntos en el Centre Pompidou Málaga</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/iaj/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Iván Arrache Young</strong></a><ul><li><a href="https://eldiariodelamarina.com/huracan-maria-que-como-y-por-que/">Huracán María: ¿Qué, cómo y por qué?</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/is/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Isidoro Sevilla</strong></a><ul><li><a href="https://eldiariodelamarina.com/espana-y-catalunya-proxima-parada-2-de-octubre-1a-parte/">España y Catalunya: Próxima parada 2 de octubre (1ª Parte)</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jdl/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/982dc80da68e3ff1c4ea830d04d874f5?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/982dc80da68e3ff1c4ea830d04d874f5?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/982dc80da68e3ff1c4ea830d04d874f5?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/982dc80da68e3ff1c4ea830d04d874f5?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Jesús Díaz Loyola</strong></a><ul><li><a href="https://eldiariodelamarina.com/manolin-alvarez-carrenense-padre-la-radio-cuba-100-anos-fundarla/">&#8220;Manolín&#8221; Álvarez, el carreñense padre de la Radio en Cuba a 100 años de fundarla</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jeps/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Juan Eladio Palmis Sánchez</strong></a><ul><li><a href="https://eldiariodelamarina.com/estilo-espanol/">Estilo español</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jmp/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>José Manuel Presol</strong></a><ul><li><a href="https://eldiariodelamarina.com/despues-de-raul-que/">“Después” de Raúl, ¿qué?</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/na/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Nicolás Águila</strong></a><ul><li><a href="https://eldiariodelamarina.com/la-lista-gabo/">La lista de Gabo</a></li></ul></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div class='jeg_ad jeg_ad_module jnews_module_49884_1_5a4fd673c3805 '><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3002191610"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-49884 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_2"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class="footer_widget widget_recent_entries" id="recent-posts-9"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Entradas recientes</span></h3></div><ul><li> <a href="https://eldiariodelamarina.com/hay-esperanzas-de-que-se-apruebe-una-nueva-ley-de-nietos-en-2018/">¿Hay esperanzas de que se apruebe una nueva Ley de nietos en 2018?</a></li><li> <a href="https://eldiariodelamarina.com/la-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba/">Mogherini advierte a EE.UU. que no seguirá sus dictados con respecto a Cuba</a></li><li> <a href="https://eldiariodelamarina.com/espana-aporta-46-me-fondo-cooperacion-agua-saneamiento/">España aporta 4,6 M€ para el Fondo de Cooperación para Agua y Saneamiento</a></li><li> <a href="https://eldiariodelamarina.com/quieres-conocer-todos-los-requisitos-la-tramitacion-la-inscripcion/">¿Quieres conocer todos los requisitos para la tramitación de la inscripción de matrimonios en el Registro Civil Consular?</a></li><li> <a href="https://eldiariodelamarina.com/49870-2/">Fujimori indulto: El País trata a exmandatario de &#8216;autócrata&#8217;</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_meta" id="meta-8"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Meta</span></h3></div><ul><li><a rel="nofollow" href="https://eldiariodelamarina.com/wp-login.php">Acceder</a></li><li><a href="https://eldiariodelamarina.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="https://eldiariodelamarina.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li></ul></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-13"><div class="textwidget custom-html-widget"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-64944418-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-64944418-1');</script></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-10"><img width="300" height="285" src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?fit=300%2C285&amp;ssl=1" class="image wp-image-47282  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?w=512&amp;ssl=1 512w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?resize=300%2C285&amp;ssl=1 300w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/10/espanoles_de_cuba.png?resize=442%2C420&amp;ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_search" id="search-13"><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-10"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Publicidad</span></h3></div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="2211403409"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-39646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39646"><a href="https://eldiariodelamarina.com/diario-la-marina/" itemprop="url">DLM</a></li><li id="menu-item-39647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39647"><a href="https://eldiariodelamarina.com/privacidad-y-politica-de-cookies/" itemprop="url">Privacidad y política de cookies</a></li><li id="menu-item-39648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39648"><a href="https://eldiariodelamarina.com/aviso-legal/" itemprop="url">Aviso legal</a></li><li id="menu-item-39649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39649"><a href="https://eldiariodelamarina.com/colabora/" itemprop="url">Colabora</a></li><li id="menu-item-46020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46020"><a href="https://eldiariodelamarina.com/contacto/" itemprop="url">Contacto</a></li></ul></div><p class="copyright"> &copy; 2018 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39519"><a href="http://eldiariodelamarina.com/cat/espanoles-de-cuba/" itemprop="url">Españoles de Cuba</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39520"><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/" itemprop="url">Becas, ayudas, subvenciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="http://eldiariodelamarina.com/cat/nacionalidad-espanola/" itemprop="url">Nacionalidad española</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45476"><a href="https://eldiariodelamarina.com/cat/volver-a-espana/" itemprop="url">Volver a España</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>&copy; 2018 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="4078261793"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><script type="text/javascript">var jfla=["view_counter","desktop_login","login_form"]</script> <div style="display:none"><div class="grofile-hash-map-495ae0430a1dedc563c05ec4e6a937be"></div><div class="grofile-hash-map-3c0d7c116cc94557797a2cb49f3e8a88"></div><div class="grofile-hash-map-dc4b324d90d2a278645a0579ca9c26bf"></div><div class="grofile-hash-map-156494fde82bfe26894b66ba012a46a1"></div><div class="grofile-hash-map-bcaa4904f8bf0bec49f0394201226b1b"></div><div class="grofile-hash-map-76bbf152071e706d7861fa3e3c1fd217"></div><div class="grofile-hash-map-982dc80da68e3ff1c4ea830d04d874f5"></div><div class="grofile-hash-map-71735564a8e95ccdd3b6b8c6ba307648"></div><div class="grofile-hash-map-52c5df17a80845ef3ab795d944b6267a"></div><div class="grofile-hash-map-76a7a3c86786190b78327d37b32834b1"></div></div>  <script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-w5neCEPaASA1u",source:"wp"});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-w5neCEPaASA1u.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript>  <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript'>var mejsL10n={"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script> <script type='text/javascript'>var jnewsoption={"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"49884","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://eldiariodelamarina.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.1.5'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads"></div> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=49884&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.7&sig=bd032f97b74ebd175220e906023ce1ac178f46d7#parent=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=49884&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.7&sig=bd032f97b74ebd175220e906023ce1ac178f46d7#parent=https%3A%2F%2Feldiariodelamarina.com%2Fla-ue-advierte-ee-uu-pondra-fin-al-bloqueo-obsoleto-e-ilegal-cuba%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7',blog:'127020605',post:'49884',tz:'0',srv:'eldiariodelamarina.com'}]);_stq.push(['clickTrackerInit','127020605','49884']);</script> <script src="https://eldiariodelamarina.com/wp-content/cache/min/1/7988196a0bf2cc299faa0d7d59b2f385.js" data-minify="1"></script><script src="https://secure.gravatar.com/js/gprofiles.js" data-minify="1"></script><script src="https://eldiariodelamarina.com/wp-content/cache/min/1/80d72bf2872fd74071e2782f4e413dbc.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515181683 -->