<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic" /><link rel="stylesheet" href="https://eldiariodelamarina.com/wp-content/cache/min/1/98c87dc2ca9cfaceda46b46ee63013e5.css" data-minify="1"/><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script><script src="https://eldiariodelamarina.com/wp-content/cache/min/1/28dbd71cd7d6e0ca7baa84b3a12bd88e.js" data-minify="1"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://eldiariodelamarina.com/xmlrpc.php" /><title>Por qué el voto sexo-diverso debe ser negativo en el Referendo - Diario de la Marina</title> <script type="text/javascript">var jnews_ajax_url='https://eldiariodelamarina.com/?ajax-request=jnews';</script> <link rel="canonical" href="https://eldiariodelamarina.com/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Por qué el voto sexo-diverso debe ser negativo en el Referendo - Diario de la Marina" /><meta property="og:description" content="José Gabriel Barrenechea. El Estado, esa mera herramienta para garantizar la mejor convivencia humana, no tiene potestad alguna para legitimar el matrimonio entre dos, tres, o cuatro… las personas que sean, de diferentes o el mismo sexo. Al matrimonio la legitimidad se la dan las personas mismas que se unen en él, nadie más. Son &hellip;" /><meta property="og:url" content="https://eldiariodelamarina.com/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/" /><meta property="og:site_name" content="Diario de la Marina" /><meta property="article:publisher" content="https://www.facebook.com/diariolamarina/" /><meta property="article:section" content="Firmas" /><meta property="article:published_time" content="2018-10-16T11:43:12+00:00" /><meta property="og:image" content="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?fit=609%2C301&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?fit=609%2C301&#038;ssl=1" /><meta property="og:image:width" content="609" /><meta property="og:image:height" content="301" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="José Gabriel Barrenechea. El Estado, esa mera herramienta para garantizar la mejor convivencia humana, no tiene potestad alguna para legitimar el matrimonio entre dos, tres, o cuatro… las personas que sean, de diferentes o el mismo sexo. Al matrimonio la legitimidad se la dan las personas mismas que se unen en él, nadie más. Son [&hellip;]" /><meta name="twitter:title" content="Por qué el voto sexo-diverso debe ser negativo en el Referendo - Diario de la Marina" /><meta name="twitter:site" content="@diariolamarina" /><meta name="twitter:image" content="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?fit=609%2C301&#038;ssl=1" /><meta name="twitter:creator" content="@diariolamarina" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/eldiariodelamarina.com\/","sameAs":["https:\/\/www.facebook.com\/diariolamarina\/","https:\/\/www.youtube.com\/channel\/UCpHIp5lYpTLKEkoYOJ8OyWA","https:\/\/twitter.com\/diariolamarina"],"@id":"https:\/\/eldiariodelamarina.com\/#organization","name":"DLM","logo":"https:\/\/eldiariodelamarina.com\/wp-content\/uploads\/2018\/07\/espanoleslogo-base.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel="alternate" type="application/rss+xml" title="Diario de la Marina &raquo; Feed" href="https://eldiariodelamarina.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de la Marina &raquo; RSS de los comentarios" href="https://eldiariodelamarina.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario de la Marina &raquo; Por qué el voto sexo-diverso debe ser negativo en el Referendo RSS de los comentarios" href="https://eldiariodelamarina.com/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style> <script type='text/javascript'>var mejsL10n={"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='https://eldiariodelamarina.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodelamarina.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodelamarina.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://wp.me/p8AXRr-f3m' /><link rel="alternate" type="application/json+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eldiariodelamarina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://eldiariodelamarina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link rel="amphtml" href="https://eldiariodelamarina.com/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/eldiariodelamarina.com\/#organization","url":"https:\/\/eldiariodelamarina.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/diariolamarina","http:\/\/twitter.com\/diariolamarina"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/eldiariodelamarina.com\/#website","url":"https:\/\/eldiariodelamarina.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/eldiariodelamarina.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/01/cropped-512-1-1-271x300.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/01/cropped-512-1-1-271x300.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/01/cropped-512-1-1-271x300.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/01/cropped-512-1-1-271x300.png?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-64944418-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-64944418-1');</script>  <script type="text/javascript" async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'es','Initial Screen Title Text':'Tu privacidad es importante para nosotros','Initial Screen Reject Button Text':'No acepto','Initial Screen Accept Button Text':'Acepto','Initial Screen Purpose Link Text':'Más información','Purpose Screen Title Text':'Tu privacidad es importante para nosotros','Purpose Screen Body Text':'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos','Purpose Screen Enable All Button Text':'Habilitar todo','Purpose Screen Vendor Link Text':'Ver lista completa de partners','Purpose Screen Cancel Button Text':'Cancelar','Purpose Screen Save and Exit Button Text':'Guardar y salir','Vendor Screen Title Text':'Tu privacidad es importante para nosotros','Vendor Screen Body Text':'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.','Vendor Screen Accept All Button Text':'Aceptar todo','Vendor Screen Reject All Button Text':'Rechazar todo','Vendor Screen Purposes Link Text':'Ver porpósitos','Vendor Screen Cancel Button Text':'Cancelar','Vendor Screen Save and Exit Button Text':'Guardar y salir','Initial Screen Body Text':'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web','Initial Screen Body Text Option':1,'Publisher Name':'Diario de La Marina','Publisher Logo':'https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/07/traspa140.png','Post Consent Page':'https://eldiariodelamarina.com/diario-la-marina/',});</script> <style></style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-57868 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_2"><div id="jeg_sidecontent"><div class="jeg_side_heading"><ul class="jeg_side_tabs"><li data-tab-content="tab1" data-sort='latest' class="active">Ultimos</li></ul><div class="jeg_side_feed_cat_wrapper"></div> <script>var side_feed={"paged":1,"post_type":"post","exclude_post":57868,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"};</script> </div><div class="sidecontent_postwrapper"><div class="jeg_sidefeed"><div class="jeg_post jeg_pl_md_box active " data-id="57868" data-sequence="0"><div class="overlay_container"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image jetpack-lazy-image" alt="" data-full-width="609" data-full-height="301" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?zoom=2&amp;resize=360%2C180&amp;ssl=1 720w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/">Por qué el voto sexo-diverso debe ser negativo en el Referendo</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 octubre, 2018</div></div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57888" data-sequence="1"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/tras-el-escandalo-reprobada-ministra-muestra-su-lado-simpatico/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Tras el escándalo, reprobada ministra de Sánchez muestra su lado simpático" data-full-width="640" data-full-height="427" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/delgado.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/delgado.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/delgado.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/delgado.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/tras-el-escandalo-reprobada-ministra-muestra-su-lado-simpatico/">Tras el escándalo, reprobada ministra de Sánchez muestra su lado simpático</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57885" data-sequence="2"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/negreros-del-siglo-xxi-miguel-fluxa/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Negreros del siglo XXI: Miguel Fluxá" data-full-width="930" data-full-height="480" data-src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/fluxa.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/fluxa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/fluxa.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/fluxa.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/negreros-del-siglo-xxi-miguel-fluxa/">Negreros del siglo XXI: Miguel Fluxá</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 octubre, 2018</div></div></div></div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class='ads_code'><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3193622632"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57882" data-sequence="3"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/pedro-ira-a-cuba-antes-que-el-rey/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="No importa que sea una dictadura" data-full-width="619" data-full-height="349" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/09/sanchez-diaz-canel-reunion.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/09/sanchez-diaz-canel-reunion.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/09/sanchez-diaz-canel-reunion.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/09/sanchez-diaz-canel-reunion.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/pedro-ira-a-cuba-antes-que-el-rey/">Pedro irá a Cuba antes que el Rey</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57879" data-sequence="4"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/mireya-quiere-que-le-den-patria/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Mireya quiere que le den patria" data-full-width="900" data-full-height="1200" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/mireya-avellaneda.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/mireya-avellaneda.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/mireya-avellaneda.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/mireya-avellaneda.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/mireya-quiere-que-le-den-patria/">Mireya quiere que le den patria</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57876" data-sequence="5"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/comunismo-en-casa-de-la-virgen-del-pilar/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Comunismo en casa de la virgen del Pilar" data-full-width="900" data-full-height="675" data-src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/minrex-sevilla.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/minrex-sevilla.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/minrex-sevilla.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/minrex-sevilla.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/comunismo-en-casa-de-la-virgen-del-pilar/">Comunismo en casa de la virgen del Pilar</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57873" data-sequence="6"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/rasalia-de-castro-se-despide-de-juanjo-guayabera/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Rasalía de Castro se despide de Juanjo Guayabera" data-full-width="1024" data-full-height="810" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/Rosalía2-1024x810.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/Rosalía2-1024x810.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/Rosalía2-1024x810.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/Rosalía2-1024x810.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/rasalia-de-castro-se-despide-de-juanjo-guayabera/">Rasalía de Castro se despide de Juanjo Guayabera</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57870" data-sequence="7"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/espana-cooperara-con-cuba-en-el-programa-cultural-del-quinto-centenario-de-la-fundacion-de-la-habana/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="" data-full-width="1140" data-full-height="580" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/centro-gallego-de-la-habana-1.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/centro-gallego-de-la-habana-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/centro-gallego-de-la-habana-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/centro-gallego-de-la-habana-1.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/espana-cooperara-con-cuba-en-el-programa-cultural-del-quinto-centenario-de-la-fundacion-de-la-habana/">España cooperará con Cuba en el programa cultural del quinto centenario de la fundación de La Habana</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57863" data-sequence="8"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/juanjo-guayabera-reparte-flores-por-toda-la-habana/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Juanjo Guayabera reparte flores por toda La Habana" data-full-width="960" data-full-height="638" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/negreros.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/negreros.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/negreros.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/negreros.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/juanjo-guayabera-reparte-flores-por-toda-la-habana/">Juanjo Guayabera reparte flores por toda La Habana</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57861" data-sequence="9"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/las-cortes-de-aragon-exigen-que-el-fin-del-bloqueo-economico-en-cuba-vaya-acompanado-del-desarrollo-de-las-libertades/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Los países de la UE y la CELAC piden el fin del &#8220;bloqueo&#8221; de Estados Unidos a Cuba" data-full-width="640" data-full-height="426" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/07/bloqueo-genocidio.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/07/bloqueo-genocidio.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/07/bloqueo-genocidio.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/07/bloqueo-genocidio.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/las-cortes-de-aragon-exigen-que-el-fin-del-bloqueo-economico-en-cuba-vaya-acompanado-del-desarrollo-de-las-libertades/">Las Cortes de Aragón exigen que el fin del bloqueo económico en Cuba vaya acompañado del desarrollo de las libertades</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57855" data-sequence="10"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/juifs-et-musulmans-en-france-le-poids-de-la-fraternite-dethan-katz/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Juifs et musulmans en France. Le poids de la fraternité, d’Ethan Katz" data-full-width="602" data-full-height="884" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/katz6.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/katz6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/katz6.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/katz6.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/juifs-et-musulmans-en-france-le-poids-de-la-fraternite-dethan-katz/">Juifs et musulmans en France. Le poids de la fraternité, d’Ethan Katz</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57852" data-sequence="11"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/semana-de-zamora-en-la-habana/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Semana de Zamora en La Habana" data-full-width="328" data-full-height="273" data-src="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/colonia-longeva.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/colonia-longeva.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/colonia-longeva.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/colonia-longeva.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/semana-de-zamora-en-la-habana/">Semana de Zamora en La Habana</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octubre, 2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="57845" data-sequence="12"><div class="jeg_thumb"> <a class="ajax" href="https://eldiariodelamarina.com/machito-rico-vende-aire-en-espana/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Machito Rico vende aire en España" data-full-width="1600" data-full-height="1200" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/machin-taller.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/machin-taller.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/machin-taller.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/10/machin-taller.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://eldiariodelamarina.com/machito-rico-vende-aire-en-espana/">Machito Rico vende aire en España</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octubre, 2018</div></div></div></div></div><div class="sidefeed_loadmore"> <button class="btn " data-end="End of Content" data-loading="Cargando..." data-loadmore="Vea más"> Vea más </button></div></div><div class="jeg_sidefeed_overlay"><div class='preloader_type preloader_dot'><div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><div class='ads_code'><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3193622632"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-55596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55596"><a href="https://eldiariodelamarina.com/contenu-illicite/">Contenu illicite</a></li><li id="menu-item-55597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55597"><a href="https://eldiariodelamarina.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-57169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57169"><a href="https://eldiariodelamarina.com/colabora/">Colabora</a></li><li id="menu-item-57170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57170"><a href="https://eldiariodelamarina.com/contacto/">Contacto</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> martes, octubre 16, 2018</div><div class="jnews_header_topbar_weather"></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="http://facebook.com/diariolamarina" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/diariolamarina" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://eldiariodelamarina.com/" style="padding: 0 0 0 0;"> <img src="https://eldiariodelamarina.com/wp-content/uploads/2018/07/logomobile58374-1.png" srcset="https://eldiariodelamarina.com/wp-content/uploads/2018/07/logomobile58374-1.png 1x, https://eldiariodelamarina.com/wp-content/uploads/2018/07/logomobile58374.png 2x" alt="Diario de la Marina"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li> <i class="fa fa-spinner fa-spin fa-fw"></i></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-57082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57082 bgnav" data-item-row="default" ><a href="https://eldiariodelamarina.com/">Inicio</a></li><li id="menu-item-57155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57155 bgnav" data-item-row="default" ><a href="https://eldiariodelamarina.com/cat/becas-ayudas-subvenciones/">Becas, ayudas, subvenciones</a></li><li id="menu-item-57156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57156 bgnav" data-item-row="default" ><a href="https://eldiariodelamarina.com/cat/espanoles-de-cuba/">Españoles de Cuba</a></li><li id="menu-item-57157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57157 bgnav" data-item-row="default" ><a href="https://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li><li id="menu-item-57158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57158 bgnav" data-item-row="default" ><a href="https://eldiariodelamarina.com/cat/volver-a-espana/">Volver a España</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Busque" type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://eldiariodelamarina.com/"> <img src="https://eldiariodelamarina.com/wp-content/uploads/2018/07/llogomobile29237.png" srcset="https://eldiariodelamarina.com/wp-content/uploads/2018/07/llogomobile29237.png 1x, https://eldiariodelamarina.com/wp-content/uploads/2018/07/llogomobile29237.png 2x" alt="Diario de la Marina"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Busque" type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3193622632"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://eldiariodelamarina.com">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://eldiariodelamarina.com/cat/firmas/">Firmas</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Por qué el voto sexo-diverso debe ser negativo en el Referendo</h1><h2 class="jeg_post_subtitle">El Estado no es quien para decidir qué es, o entre quiénes se establece el matrimonio. Como herramienta de la mejor convivencia humana solo le toca asumir la salvaguarda de los derechos de cada cual.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">por</span> <a href="https://eldiariodelamarina.com/author/jgbc/">José Gabriel Barrenechea</a></div><div class="jeg_meta_date"> <a href="https://eldiariodelamarina.com/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/">16 octubre, 2018</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://eldiariodelamarina.com/cat/firmas/" rel="category tag">Firmas</a> </span></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://eldiariodelamarina.com/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><a href="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?fit=609%2C301&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:49.425%"><img width="609" height="301" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image jetpack-lazy-image" alt="" data-full-width="609" data-full-height="301" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?resize=609%2C301&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?w=609&amp;ssl=1 609w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?resize=300%2C148&amp;ssl=1 300w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p class="wp-caption-text">© Georges Meguerditchian - Centre Pompidou, MNAM-CCI /Dist. RMN-GP Domaine public
Rythme, Joie de vivre (Ritmo, alegría de vivir), 1930. Robert Delaunay.</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">495</div> <span class="sharetext">Compartidos</span></div><div class="jeg_views_count"><div class="counts">1.4k</div> <span class="sharetext">Vistos</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Por+qu%C3%A9+el+voto+sexo-diverso+debe+ser+negativo+en+el+Referendo&url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F&title=Por+qu%C3%A9+el+voto+sexo-diverso+debe+ser+negativo+en+el+Referendo" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F&media=https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?fit=609%2C301&ssl=1&description=Por+qu%C3%A9+el+voto+sexo-diverso+debe+ser+negativo+en+el+Referendo" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><h1></h1><p>José Gabriel Barrenechea.</p><p>El Estado, esa mera herramienta para garantizar la mejor convivencia humana, no tiene potestad alguna para legitimar el matrimonio entre dos, tres, o cuatro… las personas que sean, de diferentes o el mismo sexo. Al matrimonio la legitimidad se la dan las personas mismas que se unen en él, nadie más. Son ellas quienes deciden si quieren o no unirse, y por lo tanto su matrimonio es legítimo si desean mantenerlo, o si están dispuestas a defenderlo contra la opinión de todo el mundo, o de una religión, o de una moral, o de un Estado.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3193622632"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class='ads-text'>ADVERTISEMENT</div></div></div><p>El Estado no es quien para decidir qué es, o entre quiénes se establece el matrimonio. Como herramienta de la mejor convivencia humana solo le toca asumir la salvaguarda de los derechos de cada cual. En este caso el derecho a la libre unión sentimental. Derecho que procede de nuestra capacidad de decidir por nosotros mismos, y no del tipo y cantidad de las hormonas sexuales que circulen por nuestro organismo, o de un mandato divino del que hasta ahora nadie ha dado pruebas fehacientes -comunicables a todos, no solo a los “elegidos”- de que proceda realmente de Dios… Sin contar que no tenemos por qué acatar designios de nadie, incluido Dios, cuando van contra lo que nos dicta nuestra conciencia.</p><p>El Estado, por lo tanto, con el artículo 68 de la Constitución propuesta, no nos impone lo que debemos tener por moral, y mucho menos nos sugiere el que el matrimonio con personas del mismo sexo deba de sernos preferible a cualquier otra posible forma de unión sentimental. Solo nos advierte que él está para defender el derecho de quienes así sí lo prefieran, pero que usted puede a su vez preferir lo que le dicten sus gustos, y en un final su conciencia. Siempre y cuando, claro, no intente imponerles sus preferencias a los demás; en esencia dictarles normas de cómo deben de vivir sus vidas.</p><p>Es esto lo que dice el artículo 68, ni más ni menos. No que usted deba de ahora en lo adelante elegir a personas de su propio sexo para sus uniones sentimentales, ni ninguna sandez semejante. El Estado de hecho también está para evitar que cualquiera intente venir a imponerle que en su vida privada deba preferir, a las monógamas y heterosexuales, las uniones múltiples o entre personas del mismo sexo: Su vida privada, si es que es usted adulto y no padece de alguna enfermedad que lo incapacita para tomar decisiones por sí mismo, es suya y de nadie más… ni de los ancestros, o los vecinos, pero tampoco del Estado, o de Dios (que en esencia, y en la muestra más clara de su grandeza, nos hizo <strong>libres</strong>).</p><p>Si por otra parte a usted tanto le preocupa el “mal” ejemplo de las relaciones homosexuales aceptadas como algo muy normal; que ese “mal” ejemplo pueda difundirse por la sociedad, y enfermarla, pervertirla, conducirla a que una homófoba divinidad decida hacer llover fuego y azufre sobre su país, pues entonces si le recomiendo que se preocupe: O cree usted en una divinidad contra la que solo cabe la rebelión de la persona digna, o evidentemente usted no es de quienes tienen un fuerte y muy personal criterio personal, y en consecuencia no es capaz de mantenerse firme ante las presiones del medio que lo circunda: En ambos casos solo cabe decir que no es usted una Mujer o un Hombre. Ya que en esencia eso es lo que significa ser Mujer u Hombre: no someter nunca lo que nos dicta nuestra propia conciencia al imperio de un Dios tiránico, y muchísimo menos a la aun más tiránica presión de la opinión social.</p><p>Es eso ser Mujer u Hombre, no alguna de esas interpretaciones histéricas que abundan en nuestro ideario barrio-nacional, tan heroico y viril como tracatánico.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3193622632"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p>Se tiene usted, en fin, mucho miedo a sí mismo, y sobre todo a las decisiones que adoptaría en un mundo en que no existan estereotipos claros de cómo deben de actuar esas cosas histéricas llamadas Hembra, o Macho-Remacho. Como aquel que sufre de vértigo por lo que podría darle por hacer al borde de un precipicio, usted le tiene miedo a la abundancia de personas sexo-diversas porque teme no vaya a darle a usted por lo mismo. Quién sabe por qué disimulados impulsos, que ha advertido de cuando en cuando en usted mismo, y que constituyen el mayor y mejor guardado secreto de una vida que no se vive para sí, sino para <em>el que dirán</em>.</p><p>En ese caso solo le aconsejo: Sea Mujer u Hombre, en definitiva una verdadera persona humana, y salga del closet. No vaya a las asambleas del CDR o la CTC a adoptar poses para esconder su inseguridad y su miedo, a en definitiva a hablar cáscara de piña.</p><p>Soy un firme opositor de la Nueva Constitución. Pero también soy un firme defensor del derecho que reconoce el artículo 68. Como de cualquier otro que simplemente obligue al Estado a reconocer, y defender, como herramienta de la convivencia humana que es, cualquier derecho humano. En este caso uno de los más importantes en nuestras vidas: con quien decidimos compartirlas.</p><p>No tengo que decir que en el Referendo votaré NO a la Constitución, pero respetaré a todos aquellos que voten Sí, solo por defender ese derecho.</p><p>Pero como mismo respetaré a todos aquellos que defiendan su derecho, no lo haré con los que ahora en la calle o en la asamblea, para oponerse al artículo 68, ponen <em>voz gorda</em> y adoptan las actitudes, gestos y poses, que suponen ellos debe de tener todo aquel a quien la testosterona se le salga por los huecos de las orejas. Pájaros, ellos sí, que a pesar de todo el “aguaje” anti-constitucional, el día del Referendo, tras mirar con mal disimulado susto para las esquinas del cubículo de votación, por si lo filman en secreto, o revisar nerviosos la boleta, a la búsqueda de alguna marca que pudiera identificar su voto más tarde, no lograrán vencer el temblor de sus piernas, su miedo serval, y votarán Sí.</p><p>No me gusta repetirme, pero afirmo aquí lo mismo que ya dije antes en otro artículo: En Cuba hay mucho Macho-Remacho, que el día en que la <em>Revolución</em> imponga la visita anual al proctólogo, a la manera de una demostración de <em>incondicionalidad revolucionaria</em>, a pocos, poquísimos, se les verá oponerse, o tan siquiera quejarse. Y así allí los veremos, el día de la <em>ceremonia</em>, mientras gritan en el momento preciso: Dónde sea, cómo sea, y pa’ lo que sea, Comandante en Jefe, ¡Ordeneeeeeeee!</p><p>¿Por qué, preguntémonos, hay alguna declaración más manifiesta de falta de dignidad humana que afirmar en público, y a gritos, que se somete de manera incondicional el criterio propio, nuestra capacidad de pensar y decidir por nosotros mismos, ese don divino, a otra persona? La incondicionalidad nunca es una virtud, al menos no una virtud humana. Quizás lo sea entre las ovejas, pero no entre los seres humanos.</p><p>Defender el derecho del otro a pensar o vivir como se le venga en ganas, independientemente de que no compartamos el gusto por ese modo de vida o pensamiento, que incluso nos repugne, por ahí anda la verdadera hombría.</p><p>Querer imponerles a los demás formas de pensar o vivir sus vidas, más que nada por presión social, por querer dárselas de Macho-Remacho en público, o por miedo a un mundo en que en realidad nada es en blanco y negro, sino en gris, y en que por tanto la toma de decisiones no es un asunto tan simple, esa es la verdadera pajarería: La de aquel que le teme a vivir en este mundo complejo, al que los hombres, esa minoría, hemos estado enfrentando desde el nacimiento mismo de la creatividad humana y sobre todo de la conciencia absolutamente propia, esa que nos sirve para tomar nuestra propias decisiones solo en base a nuestros imperativos categóricos.</p><p>No obstante, debo agregar algo más: Repito que respetaré a quien haya decidido votar Sí a la Constitución, para defender así su derecho a establecer uniones sentimentales con quien mejor estime, pero a su vez no puedo dejar de señalarles a los tales que ese derecho no es el único al cual nos vemos abocados a defender hoy en Cuba, y ni tan siquiera el principal. Más allá de que la definición de matrimonio que el Estado asume defender es aún limitada, al dejar afuera, por ejemplo, formas como los uniones sentimentales entre más de dos personas, presentes hoy en nuestra sociedad, está el hecho evidente de que el tipo de relación entre la persona y el Estado sobre el que hemos basado hasta aquí nuestra crítica a la homofobia, y nuestra defensa a la libertad de elección sentimental, no es para nada el que de manera explícita o implícita se dispone a estatuir la Constitución propuesta.</p><p>El Estado que define la Constitución propuesta no parte de verse como herramienta de convivencia, como el encargado de impedir que la libertad de algunos limite al mínimo, o haga desaparecer, la libertad de los demás. El Estado definido en ella se ve a sí mismo como lo importante, y a la persona como lo herramental. Ve así a la persona humana como una especie de tornillo al que la divinidad social, que intermedia necesariamente todas las interacciones interpersonales, el Estado, le asigna un lugar en la sociedad. El cual lugar debe de ser asumido disciplinada y calladamente por la persona.</p><p>En este sentido es necesario señalar que, en primer lugar, por el mismo carácter de la Constitución propuesta, en el artículo 68 no se reconoce un derecho, solo se hace una precaria concesión. A expensas siempre de los rejuegos políticos de un régimen en clara decadencia, y más que nada en proceso de conservadurización acelerada. Con lo que, por ejemplo, no debería de extrañarnos que mañana prefiriera aliarse con los sectores evangélicos, mucho más militantes y numerosos que la población sexo-diversa, y también con relaciones en el vecino del norte más interesantes para el Estado pos-castrista. Sobre todo si tenemos en cuenta que una de las tendencias que luchan por imponerse hoy en los EE.UU. es precisamente la que los lleva directo hacia fundamentalismo cristiano.</p><p>En segundo, que es realmente muy peligroso alinearse con un Estado que le niega a sus ciudadanos todos sus derechos civiles y políticos. De esta manera solo se logra identificar la causa propia con la de la Autocracia estatista, y por lo tanto se establece un precedente que puede hacer que las fuerzas realmente pro-derechos humanos, pro-democracia, se encuentren luego, ya en una sociedad democrática, con las manos atadas para sostener la causa del matrimonio igualitario. Al darles a las fuerzas que se oponen a tal derecho un argumento de peso, aquel tan importante en política: “¿No apoyaban ellos a la Dictadura? Pues ahora que se jodan”.</p><p>Pondré un ejemplo de algo semejante que ya sucedió en nuestra historia: De manera evidente el ascenso en el reconocimiento del derecho igualitario del negro, sorprendente en la Primera República (1902-1933), se vio desacelerado en la Segunda (1933-1952) por el apoyo que estos le dieron a Gerardo Machado. Caído este un 12 de agosto, las fuerzas democráticas nacionalistas no pudieron imponer en la medida en que lo hubieran querido el reconocimiento de la sociedad cubana como mulata (o las élites intelectuales el afrocubanismo), en gran parte porque los sectores racistas pudieron sacar buen provecho del recuerdo de ese apoyo negro al Asno con Garras. Brindado, por cierto, no solo en recepciones de la elitista sociedad Atenas, sino también desde las filas de la porra femenina, dirigida por la famosa Mango Macho. Es esta en sí la explicación de que a pesar de las declaraciones de la Constitución de 1940, los índices de acceso del negro a la empleomanía oficial, “la segunda zafra del país”, retrocedieran entre 1931 y 1943.</p><p>No sería juicioso que el sector sexo-diverso provocara algo parecido en los próximos años. Lo cual puede evitarse si se es lo suficientemente digno, y paciente, para no aceptar una única y precaria concesión, cuando se puede acceder a toda una serie de derechos, como sería el caso si en el próximo Referendo el sector sexo-diverso votara masivamente NO a la Constitución. Ya que sin dudas una derrota de la Constitución, o por lo menos un altísimo por ciento de voto negativo, pondría al Estado poscastrista en posición de tener que profundizar las reformas, y prestarse por lo tanto a asumir su papel de herramienta, sin aspirar ya a vernos a nosotros como una que solo sirve a sus Razones de Estado.</p><p>En tercero, y muy relacionado con lo anterior: no es conveniente, en estos tiempos en que un tipo como Jair Bolzonaro consigue semejantes apoyos electorales, dejar que el sector conservador de la oposición al régimen castrista se lleve los lauros en una posible debacle gubernamental en el Referendo. Todos los progresistas que formamos el ala izquierda debemos mostrarnos muy activos en los próximos meses, y entre ellos la numerosa e influyente intelectualidad sexo-diversa. En sentido muy literal nos va la vida en ellos -aunque Bolzonaro haya prometido que gobernará para los homosexuales y los ateos, no debemos, no podemos creerle.</p><p>Por último quiero recalcar, a riesgo de resultar cansón, que el derecho a unirnos con quien nos venga en ganas no es el único, y ni tan siquiera el más importante.</p><p>Antes que hetero u homosexuales, antes que <em>homus</em> <em>sexualis</em>, somos personas humanas, o sea, seres con capacidad propia para decidir cómo vivir nuestras vidas, mientras no estorbemos a su vez el derecho ajeno a hacer lo mismo. Nuestra elección sexual es solo un aspecto de nuestras vidas, y de hecho se nos limita si no tenemos antes el derecho de pensar con cabeza propia, y tomar nuestras decisiones de acuerdo a nuestra conciencia.</p><p>Porque si no se tienen esos <strong>derechos primarios</strong>, quien nos hace la concesión no parte en consecuencia de nuestra capacidad humana de decidir, de tener una conciencia que controla nuestra conducta, sino de una supuesta naturaleza animal, hormonal, mejor sería decir que enfermiza, que poseen sobre todo algunos individuos incorregibles –homosexuales, ateos, librepensadores, pastafaris… A los cuales, por ahora, cuando no se puede simplemente mandar a tal personal para un campo de concentración, hay que tolerar y de paso ganar para la causa.</p><p>Porque no se engañen Miguel Barnet o Silverio el del Mejunje, es eso lo que de ustedes piensan los que dirigen cualquier Estado que se tenga a sí mismo como lo único que de verdad importa. Un Estado Patriarcal e su diseño, tan Machofílico como todos los de su especie.</p><p>#XelNO, #XelSocialismoNO</p></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">199</span></span></a><a href="https://twitter.com/intent/tweet?text=Por+qu%C3%A9+el+voto+sexo-diverso+debe+ser+negativo+en+el+Referendo&url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">124</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F" rel='nofollow' class="jeg_btn-google-plus expanded"><i class="fa fa-google-plus"></i><span>Compartir<span class="count">49</span></span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F&title=Por+qu%C3%A9+el+voto+sexo-diverso+debe+ser+negativo+en+el+Referendo" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F&media=https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/12/6malaga.jpg?fit=609%2C301&ssl=1&description=Por+qu%C3%A9+el+voto+sexo-diverso+debe+ser+negativo+en+el+Referendo" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="4701924004"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://eldiariodelamarina.com/juanjo-guayabera-reparte-flores-por-toda-la-habana/" class="post prev-post"> <span class="caption">Anterior entrada</span><h3 class="post-title">Juanjo Guayabera reparte flores por toda La Habana</h3> </a> <a href="https://eldiariodelamarina.com/espana-cooperara-con-cuba-en-el-programa-cultural-del-quinto-centenario-de-la-fundacion-de-la-habana/" class="post next-post"> <span class="caption">Próxima entrada</span><h3 class="post-title">España cooperará con Cuba en el programa cultural del quinto centenario de la fundación de La Habana</h3> </a></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='José Gabriel Barrenechea' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='José Gabriel Barrenechea' src='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://eldiariodelamarina.com/author/jgbc/"> José Gabriel Barrenechea </a></h3><p class="jeg_author_desc"> Escritor y periodista cubano residente en la isla.</p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post"> <span class="caption">Próxima entrada</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/espana-cooperara-con-cuba-en-el-programa-cultural-del-quinto-centenario-de-la-fundacion-de-la-habana/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="" data-full-width="1140" data-full-height="580" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/centro-gallego-de-la-habana-1.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/centro-gallego-de-la-habana-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/centro-gallego-de-la-habana-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2017/03/centro-gallego-de-la-habana-1.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a></div><h3 class="post-title"> <a href="https://eldiariodelamarina.com/espana-cooperara-con-cuba-en-el-programa-cultural-del-quinto-centenario-de-la-fundacion-de-la-habana/"> España cooperará con Cuba en el programa cultural del quinto centenario de la fundación de La Habana </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a> </section></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&#038;postid=57868&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=c9fac071e157a0b6b300ca5c40796277b75d667a#parent=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_5bc60e3cd4cf9"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div class="textwidget custom-html-widget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9412671164498241"
data-ad-slot="3193622632"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="widget widget_jnews_popular" id="jnews_popular-7"><div class="jeg_block_heading jeg_block_heading_8 jnews_5bc60e3cd4fa3"><h3 class="jeg_block_title"><span>Recomendado</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-54880 post type-post status-publish format-standard has-post-thumbnail hentry category-espanoles-de-cuba category-nacionalidad-espanola"><div class="jeg_thumb"> <a href="https://eldiariodelamarina.com/ley-de-nietos-para-principios-de-2019-estima-senadora-espanola/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="" data-full-width="897" data-full-height="707" data-src="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/05/sara-vila.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/05/sara-vila.png?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i2.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/05/sara-vila.png?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" data-lazy-src="https://eldiariodelamarina.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/ley-de-nietos-para-principios-de-2019-estima-senadora-espanola/" data-num="01">Ley de Nietos para principios de 2019, estima senadora española</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 898 compartidos</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fley-de-nietos-para-principios-de-2019-estima-senadora-espanola%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">600</span></a> <a href="https://twitter.com/intent/tweet?text=Ley+de+Nietos+para+principios+de+2019%2C+estima+senadora+espa%C3%B1ola&url=https%3A%2F%2Feldiariodelamarina.com%2Fley-de-nietos-para-principios-de-2019-estima-senadora-espanola%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">124</span></a></div></div></div></li><li class="popularpost_item post-57360 post type-post status-publish format-video has-post-thumbnail hentry category-espana category-nacionalidad-espanola post_format-post-format-video"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/nueva-prorroga-de-la-proposicion-de-ley-en-materia-de-concesion-de-la-nacionalidad/" data-num="02">Nueva prórroga de la Proposición de Ley en materia de concesión de la nacionalidad</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 594 compartidos</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fnueva-prorroga-de-la-proposicion-de-ley-en-materia-de-concesion-de-la-nacionalidad%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">299</span></a> <a href="https://twitter.com/intent/tweet?text=Nueva+pr%C3%B3rroga+de+la+Proposici%C3%B3n+de+Ley+en+materia+de+concesi%C3%B3n+de+la+nacionalidad&url=https%3A%2F%2Feldiariodelamarina.com%2Fnueva-prorroga-de-la-proposicion-de-ley-en-materia-de-concesion-de-la-nacionalidad%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">123</span></a></div></div></div></li><li class="popularpost_item post-44011 post type-post status-publish format-standard has-post-thumbnail hentry category-espanoles-de-cuba category-nacionalidad-espanola"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/nacionalidad-bisnietos-desendientes-espanoles-cuba/" data-num="03">Nacionalidad para bisnietos descendientes de españoles en Cuba</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2027 compartidos</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fnacionalidad-bisnietos-desendientes-espanoles-cuba%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">1729</span></a> <a href="https://twitter.com/intent/tweet?text=Nacionalidad+para+bisnietos+descendientes+de+espa%C3%B1oles+en+Cuba&url=https%3A%2F%2Feldiariodelamarina.com%2Fnacionalidad-bisnietos-desendientes-espanoles-cuba%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">124</span></a></div></div></div></li><li class="popularpost_item post-57531 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionalidad-espanola"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/comienzan-modificaciones-en-el-articulado-de-la-ley-de-nietos/" data-num="04">Comienzan modificaciones en el articulado de la &#8220;Ley de Nietos&#8221;</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 566 compartidos</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fcomienzan-modificaciones-en-el-articulado-de-la-ley-de-nietos%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">271</span></a> <a href="https://twitter.com/intent/tweet?text=Comienzan+modificaciones+en+el+articulado+de+la+%E2%80%9CLey+de+Nietos%E2%80%9D&url=https%3A%2F%2Feldiariodelamarina.com%2Fcomienzan-modificaciones-en-el-articulado-de-la-ley-de-nietos%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">123</span></a></div></div></div></li><li class="popularpost_item post-57665 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionalidad-espanola"><h3 class="jeg_post_title"> <a href="https://eldiariodelamarina.com/ley-de-nietos-para-marzo-asegura-abogado-madrileno/" data-num="05">Ley de nietos para marzo, asegura abogado madrileño</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 770 compartidos</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodelamarina.com%2Fley-de-nietos-para-marzo-asegura-abogado-madrileno%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">475</span></a> <a href="https://twitter.com/intent/tweet?text=Ley+de+nietos+para+marzo%2C+asegura+abogado+madrile%C3%B1o&url=https%3A%2F%2Feldiariodelamarina.com%2Fley-de-nietos-para-marzo-asegura-abogado-madrileno%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">123</span></a></div></div></div></li></ul></div><div class="widget widget_authors" id="authors-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5bc60e3d202a8"><h3 class="jeg_block_title"><span>Firmas</span></h3></div><ul><li><a href="https://eldiariodelamarina.com/author/amr/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c0d7c116cc94557797a2cb49f3e8a88?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Antonio Moreno Ruiz</strong></a><ul><li><a href="https://eldiariodelamarina.com/la-operacion-necora-como-espectaculo/">La operación Nécora como espectáculo</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/ccp/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/12103565346805784914b922a7e43591?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/12103565346805784914b922a7e43591?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/12103565346805784914b922a7e43591?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12103565346805784914b922a7e43591?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Carlos Cabrera Pérez</strong></a><ul><li><a href="https://eldiariodelamarina.com/que-bonito-es-el-amor/">Qué bonito es el amor</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/csc/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc4b324d90d2a278645a0579ca9c26bf?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Casimiro Sánchez Calderón</strong></a><ul><li><a href="https://eldiariodelamarina.com/la-historia-de-espana-ya-ha-sido-suficientemente-contada/">La historia de España ya ha sido suficientemente contada</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/cug/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/c6fd169ffd53e7a0602ac4b00b22d8c5?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/c6fd169ffd53e7a0602ac4b00b22d8c5?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/c6fd169ffd53e7a0602ac4b00b22d8c5?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6fd169ffd53e7a0602ac4b00b22d8c5?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Curro de Utrilla Groyo</strong></a><ul><li><a href="https://eldiariodelamarina.com/dimite-puto-vampiro/">Dimite puto vampiro</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/dm/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/f9b12b94a7c451fefdab1531fc55a1b3?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/f9b12b94a7c451fefdab1531fc55a1b3?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/f9b12b94a7c451fefdab1531fc55a1b3?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f9b12b94a7c451fefdab1531fc55a1b3?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Danthe Menes</strong></a><ul><li><a href="https://eldiariodelamarina.com/nuevo-proyecto-de-ley-en-materia-de-concesion-de-nacionalidad-espanola-para-descendientes-de-espanoles-puntos-clave/">Nuevo Proyecto de Ley en Materia de Concesión de nacionalidad española para descendientes de españoles – Puntos clave</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/fjh/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/156494fde82bfe26894b66ba012a46a1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Felix José Hernández</strong></a><ul><li><a href="https://eldiariodelamarina.com/juifs-et-musulmans-en-france-le-poids-de-la-fraternite-dethan-katz/">Juifs et musulmans en France. Le poids de la fraternité, d’Ethan Katz</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/iaj/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcaa4904f8bf0bec49f0394201226b1b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Iván Arrache Young</strong></a><ul><li><a href="https://eldiariodelamarina.com/xennials-undergroung-y-los-90s/">Xennials, Undergroung y los 90&#8217;s</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/is/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76bbf152071e706d7861fa3e3c1fd217?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Isidoro Sevilla</strong></a><ul><li><a href="https://eldiariodelamarina.com/espana-y-catalunya-proxima-parada-2-de-octubre-1a-parte/">España y Catalunya: Próxima parada 2 de octubre (1ª Parte)</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jdl/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/9c0a3860a12cdbf29b2a92704a6445d8?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/9c0a3860a12cdbf29b2a92704a6445d8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/9c0a3860a12cdbf29b2a92704a6445d8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c0a3860a12cdbf29b2a92704a6445d8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Jesús Díaz Loyola</strong></a><ul><li><a href="https://eldiariodelamarina.com/cuba-el-debate-del-articulo-68-homosexuales-o-no/">Cuba, el debate del artículo 68: ¿Homosexuales o no?</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jeps/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71735564a8e95ccdd3b6b8c6ba307648?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Juan Eladio Palmis Sánchez</strong></a><ul><li><a href="https://eldiariodelamarina.com/porque-es-octubre/">Porque es octubre</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jfrq/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/e6028340b6f25450a6f1156c3e451485?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/e6028340b6f25450a6f1156c3e451485?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/e6028340b6f25450a6f1156c3e451485?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6028340b6f25450a6f1156c3e451485?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>José Francisco Rodríguez Queiruga</strong></a><ul><li><a href="https://eldiariodelamarina.com/espana-europa-y-el-camino-de-compostela-un-proyecto-comun/">España, Europa y el Camino de Compostela ¿Un proyecto común?</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jgbc/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08c0cbde15bd77bb8531c4860af33550?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>José Gabriel Barrenechea</strong></a><ul><li><a href="https://eldiariodelamarina.com/por-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo/">Por qué el voto sexo-diverso debe ser negativo en el Referendo</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/jmp/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52c5df17a80845ef3ab795d944b6267a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>José Manuel Presol</strong></a><ul><li><a href="https://eldiariodelamarina.com/una-victoria-naval-mambi/">Una victoria naval mambí</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/na/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76a7a3c86786190b78327d37b32834b1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Nicolás Águila</strong></a><ul><li><a href="https://eldiariodelamarina.com/profanacion-del-cadaver-de-rigoberto-tartabull/">Profanación del cadáver de Rigoberto Tartabull</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/pb/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/b11d5966f23724e486f2e4fba023ee8a?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/b11d5966f23724e486f2e4fba023ee8a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/b11d5966f23724e486f2e4fba023ee8a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b11d5966f23724e486f2e4fba023ee8a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Paco Báez</strong></a><ul><li><a href="https://eldiariodelamarina.com/europa-no-puede-dar-lecciones/">Europa no puede dar lecciones</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/pl/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/76783abdfeda19fa8980e77224370859?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/76783abdfeda19fa8980e77224370859?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/76783abdfeda19fa8980e77224370859?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76783abdfeda19fa8980e77224370859?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Patricio Lons</strong></a><ul><li><a href="https://eldiariodelamarina.com/hispanoamerica-200-anos-despues-desastre-anunciado/">Hispanoamérica 200 años después de la independencia: un desastre anunciado</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/rafa/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/1de8421116ee94af3ed39e5ef2f93cd1?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1de8421116ee94af3ed39e5ef2f93cd1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/1de8421116ee94af3ed39e5ef2f93cd1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1de8421116ee94af3ed39e5ef2f93cd1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Rafa</strong></a><ul><li><a href="https://eldiariodelamarina.com/tras-el-escandalo-reprobada-ministra-muestra-su-lado-simpatico/">Tras el escándalo, reprobada ministra de Sánchez muestra su lado simpático</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/rcb/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/a3b1092d9e1b4de6650648abbae2501b?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/a3b1092d9e1b4de6650648abbae2501b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/a3b1092d9e1b4de6650648abbae2501b?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3b1092d9e1b4de6650648abbae2501b?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Rafael Cernicharo Bustelo</strong></a><ul><li><a href="https://eldiariodelamarina.com/nuevos-aportes-mejor-entendimiento-la-guerra-cuba-1895-1898-2/">Nuevos aportes para un mejor entendimiento de la Guerra de Cuba (1895-1898)</a></li></ul></li><li><a href="https://eldiariodelamarina.com/author/zv/"> <img alt='1' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/c9ff20bfafdfdc6530035e74474441e4?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/c9ff20bfafdfdc6530035e74474441e4?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='1' src='https://secure.gravatar.com/avatar/c9ff20bfafdfdc6530035e74474441e4?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9ff20bfafdfdc6530035e74474441e4?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript> <strong>Zoé Valdés</strong></a><ul><li><a href="https://eldiariodelamarina.com/zoe-valdes-yo-no-participo-en-la-prostituyente/">Zoé Valdés: ¡Yo no participo en la Prostituyente!</a></li></ul></li></ul></div><div class="widget widget_facebook_likebox" id="facebook-likebox-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5bc60e3d4325e"><h3 class="jeg_block_title"><span><a href="https://www.facebook.com/diariolamarina/">¡Déjanos un me gusta! ¡Síguenos!</a></span></h3></div><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/diariolamarina/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariolamarina/"><a href="https://www.facebook.com/diariolamarina/">¡Déjanos un me gusta! ¡Síguenos!</a></blockquote></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-57868 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_2"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class="footer_widget widget_mc4wp_form_widget" id="mc4wp_form_widget-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Newsletter</span></h3></div><script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-55886" method="post" data-id="55886" data-name="Contacto" ><div class="mc4wp-form-fields"><p> <label>Lista de opciones</label> <label> <input name="_mc4wp_lists[]" type="checkbox" value="3c8c8807be" checked="true"> <span>Diario de la Marina</span> </label></p><p> <label>Acción del formulario</label> <label> <input name="_mc4wp_action" type="radio" value="subscribe" checked="true"> <span>Subscribe</span> </label> <label> <input name="_mc4wp_action" type="radio" value="unsubscribe"> <span>Unsubscribe</span> </label></p><p> <label> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://eldiariodelamarina.com/aviso-legal/" target="_blank">He leído y acepto los términos y condiciones</a> </label></p><p> <input type="submit" value="Suscribir"></p><p> <label>Dirección de correo electrónico: </label> <input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required /></p><p> <input type="submit" value="Registro" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1539706429" /><input type="hidden" name="_mc4wp_form_id" value="55886" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Sobre nosotros</span></h3></div><div class="jeg_about "><p>Somos un equipo internacional comprometido con la libertad y la Hispanidad. No recibimos ayuda de ningún gobierno. Si le gustan nuestros contenidos comparta y difunda. Si sus medios lo permiten ¡ayúdenos con una donación!</p></div></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>¡Ayude con el proyecto!</span></h3></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="8REGH4VZP6QXN" /> <input alt="PayPal, le réflexe sécurité pour payer en ligne" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.paypalobjects.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/www.paypalobjects.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></noscript></form></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class="footer_widget widget_text" id="text-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Enlaces de interés</span></h3></div><div class="textwidget"><ul><li>Grupo <a href="https://www.grupoaristeo.com/consulta-web-gratuita">ARISTEO</a>. Consultoría jurídica.</li><li><a href="https://www.hispaniccouncil.org/">Hispanic Council</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-4"><img width="140" height="136" src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/07/traspa140.png?fit=140%2C136&amp;ssl=1" class="image wp-image-55415  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-full-width="140" data-full-height="136" data-lazy-src="https://i1.wp.com/eldiariodelamarina.com/wp-content/uploads/2018/07/traspa140.png?fit=140%2C136&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-57172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57172"><a href="https://eldiariodelamarina.com/diario-la-marina/">DLM</a></li><li id="menu-item-57173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57173"><a href="https://eldiariodelamarina.com/privacidad-y-politica-de-cookies/">Privacidad y política de cookies</a></li><li id="menu-item-57174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57174"><a href="https://eldiariodelamarina.com/aviso-legal/">Aviso legal</a></li><li id="menu-item-57175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57175"><a href="https://eldiariodelamarina.com/colabora/">Colabora</a></li><li id="menu-item-57176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57176"><a href="https://eldiariodelamarina.com/contacto/">Contacto</a></li></ul></div><p class="copyright"> DLM de la Asociación Autonomía Concertada para Cuba (ACC). Contenido libre.</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://eldiariodelamarina.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Busque" type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-57096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57096"><a href="https://eldiariodelamarina.com/">Home</a></li><li id="menu-item-57164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57164"><a href="https://eldiariodelamarina.com/becas-ayudas/">Becas, ayudas y subvenciones</a></li><li id="menu-item-57165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-57165"><a href="https://eldiariodelamarina.com/">Españoles de Cuba</a></li><li id="menu-item-57166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57166"><a href="https://eldiariodelamarina.com/cat/nacionalidad-espanola/">Nacionalidad española</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="http://facebook.com/diariolamarina" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/diariolamarina" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>DLM de la Asociación Autonomía Concertada para Cuba (ACC). Contenido libre.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="ee7f98eb1e"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Usuario" value=""></p><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value=""> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><script type="text/javascript">var jfla=["view_counter","desktop_login","login_form"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Compartir"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-08c0cbde15bd77bb8531c4860af33550"></div><div class="grofile-hash-map-3c0d7c116cc94557797a2cb49f3e8a88"></div><div class="grofile-hash-map-12103565346805784914b922a7e43591"></div><div class="grofile-hash-map-dc4b324d90d2a278645a0579ca9c26bf"></div><div class="grofile-hash-map-c6fd169ffd53e7a0602ac4b00b22d8c5"></div><div class="grofile-hash-map-f9b12b94a7c451fefdab1531fc55a1b3"></div><div class="grofile-hash-map-156494fde82bfe26894b66ba012a46a1"></div><div class="grofile-hash-map-bcaa4904f8bf0bec49f0394201226b1b"></div><div class="grofile-hash-map-76bbf152071e706d7861fa3e3c1fd217"></div><div class="grofile-hash-map-9c0a3860a12cdbf29b2a92704a6445d8"></div><div class="grofile-hash-map-71735564a8e95ccdd3b6b8c6ba307648"></div><div class="grofile-hash-map-e6028340b6f25450a6f1156c3e451485"></div><div class="grofile-hash-map-52c5df17a80845ef3ab795d944b6267a"></div><div class="grofile-hash-map-76a7a3c86786190b78327d37b32834b1"></div><div class="grofile-hash-map-b11d5966f23724e486f2e4fba023ee8a"></div><div class="grofile-hash-map-76783abdfeda19fa8980e77224370859"></div><div class="grofile-hash-map-1de8421116ee94af3ed39e5ef2f93cd1"></div><div class="grofile-hash-map-a3b1092d9e1b4de6650648abbae2501b"></div><div class="grofile-hash-map-c9ff20bfafdfdc6530035e74474441e4"></div></div> <script>(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript'>var jnewsoption={"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"57868","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://eldiariodelamarina.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.1'></script> <![endif]--> <script type='text/javascript'>var jpfbembed={"appid":"249643311490","locale":"es_ES"};</script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://eldiariodelamarina.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Por qu\u00e9 el voto sexo-diverso debe ser negativo en el Referendo","published":"2018-10-16 11:43:12","updated":"2018-10-16 11:43:12"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/eldiariodelamarina.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/eldiariodelamarina.com\/cat\/firmas\/","name":"Firmas"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/eldiariodelamarina.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/eldiariodelamarina.com\/cat\/firmas\/","name":"Firmas"}}]}</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=57868&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=c9fac071e157a0b6b300ca5c40796277b75d667a#parent=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=127020605&postid=57868&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=c9fac071e157a0b6b300ca5c40796277b75d667a#parent=https%3A%2F%2Feldiariodelamarina.com%2Fpor-que-el-voto-sexo-diverso-debe-ser-negativo-en-el-referendo%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.6.1',blog:'127020605',post:'57868',tz:'0',srv:'eldiariodelamarina.com'}]);_stq.push(['clickTrackerInit','127020605','57868']);</script> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-minify="1"></script><script src="https://www.google-analytics.com/analytics.js" data-minify="1"></script><script src="https://tpc.googlesyndication.com/pagead/js/r20180709/r20110914/activeview/osd_listener.js" data-minify="1"></script><script src="https://staticxx.facebook.com/connect/xd_arbiter/r/1e2RywyANNe.js" data-minify="1"></script><script src="https://tpc.googlesyndication.com/pagead/js/r20180709/r20110914/client/ext/m_js_controller.js" data-minify="1"></script><script src="https://tpc.googlesyndication.com/pagead/js/r20180709/r20110914/abg_lite.js" data-minify="1"></script><script src="https://tpc.googlesyndication.com/pagead/js/r20180709/r20110914/client/ext/m_qs_click_protection.js" data-minify="1"></script><script src="https://eldiariodelamarina.com/wp-content/cache/min/1/c211aa5c7e7cbbf7c5a9bcc86c3a2e34.js" data-minify="1"></script><script src="https://secure.gravatar.com/js/gprofiles.js" data-minify="1"></script><script src="https://eldiariodelamarina.com/wp-content/cache/min/1/e461fbedf0765f5be6df5e719a8b542f.js" data-minify="1"></script><script src="https://eldiariodelamarina.com/wp-content/plugins/wp-rocket/inc/front/js/LAB.2.0.3.min.js" data-no-minify="1"></script><script>$LAB.setOptions({"AlwaysPreserveOrder":true}).script("https://www.facebook.com/rsrc.php/v3iQNM4/y9/l/es_ES/GEapYKJJFws.js").script("https://www.facebook.com/rsrc.php/v3iQNM4/y7/l/es_ES/AkbY1KpEu61.js").script("https://pagead2.googlesyndication.com/pagead/js/r20180709/r20180604/show_ads_impl.js");</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1539706429 -->